Kommunikation, Email, Messenger, Telefone, Chats, VOIP 1.384 Themen, 9.663 Beiträge

Telekom Mail-und Hilfesystem, kein Zugang

fbe / 50 Antworten / Flachansicht Nickles

Auf der T-Online Webseite wollte ich mich in eine meiner Mailadressen einloggen.

Systemantwort: "Falscher Benutzername oder Passwort" obwohl ich sicher bin das richtige Paswort genutzt zu haben. Dann "Passwort vergessen" aufgerufen, die üblichen Abfragen beantwortet bis zu der Seite wo man Name oder Zugangsnummer eingeben muß. Meinen im Vertrag stehenden Namen eingegeben. Systemantwort: "Name nicht bekannt". dann habe ich es nacheinander mit Zugangsnummer und Kundennummer versucht. Immer die gleiche Systemantwort: "nicht bekannt" Ins Kundencenter (andere Mailadresse) kann ich mich einloggen.

Ich nutze W10 1903 und FF 68.04 (64bit) alle Addons (NoScript und Ubblock)habe ich vorher deaktiviert.

Hat die Telekom ein Problem?

bei Antwort benachrichtigen
Anne0709 hddiesel

„Hallo Anne, meine Erfahrung, bei der Umstellung, T-Online zur T-Com. Telefon vom ersten Telefon an bei der Post, dann ...“

Optionen

Der Beitrag ist fast eine Geschichte von t-online und T-Com!

Ich war ja erst seit 1989 Kunde bei der Deutschen Bundespost - mit einem Telefonanschluss.

Mit t-online und eMail hatte ich in einer Firma um 1998/99 viel zu tun.
Das ging damals noch über Anloganschluss mit Modem oder über ISDN.
Ich habe genug Mailkonten eingerichtet und den Nutzern dann über Telefon Hilfe gegeben, bei Outlook-Express, dem Adressbuch usw. Warum das Einwählen manchmal so lange dauert und das Versenden von den eMails mit größerem Dateianhang ein Ewigkeit braucht usw.

Es gab es im Bekanntenkreis schon 2004 DSL von der Telekom, und ich konnte Hilfe geben, beraten und dabei lernen. Wie Du auch schreibst - bei Anruf zur Hilfe waren die Mitarbeiter vo T-Com sehr gut informiert und haben kompetent geholfen.
e-Mail von t-online mit Analoganschluss habe ich auch mehrfach eingerichtet.
Nutzung über das E-Mail Center umstellen auf pop3-Abruf und alles importieren - das war auch viel Arbeit.

Und wie Du schreibst - die Umstellung von t-online zum T-Com-Anschluss war überhaupt nicht schwierig. Das ging fast automatisch, es mussten ja nur die Einstellungen auf dem jeweiligen Rechner überprüft und angepasst werden.
Das ist doch wohl auch schon mehr als 10 Jahre her.
Genau weiß ich das nicht mehr, weil ich selbst nie t-online für eMail genutzt habe.

Inzwischen ist t-online.de ja was ganz anderes als Telekom.
Auch wenn die Telekom-Adressen noch @t-online.de heißen.

Meine letzte Aktion mit t-online war, das Ganze auf einem neuen Rechner Win 10 einzurichten und für die Mails Thunderbird.
Das ging alles gut, und von da kriege ich jetzt selten Anfragen zu Hilfestellung.

Da scheint Windows 10 wirklich zuverlässig zu laufen.

Das war mal meine kurze Erinnerung an die Arbeit mit t-online.

Schönes Wochenende wünsche ich!

Nicht alle Bugs sind Bugs, einige sind Features.
bei Antwort benachrichtigen
guckst du. einfachnixlos1