Allgemeines 21.806 Themen, 144.602 Beiträge

Problem mit Steckdosenleiste mit Überspannungsschutz

winnigorny1 / 39 Antworten / Flachansicht Nickles

Hi - habe diese Steckdosenleiste mit Überspannungsschutz seit ca. 7,5 Jahren und da hängt meine komplette Hardware dran:

https://www.apc.com/shop/de/de/products/APC-Performance-SurgeArrest-%C3%9Cberspannungsschutz-8-Ausg%C3%A4nge-mit-Schutz-f%C3%BCr-Telefon-und-Koax-Leitungen-230-V-Deutschland/P-PMF83VT-GR

Habe folgende Geräte dran: Computer, Monitor, externe 7.1 Sound-Anlage mit eigenem Verstärker, USB 3.0 -Hub, Scanner, Drucker, Telefonr.

Abends fahre ich die Geräte runter und schalte dann alle Geräte bis auf Computer und Monitor aus und anschließend den auch die Steckdosenleiste mit Überspannungsschutz.

Am Samstag "brizzelte" der Überspannungsschutz und die beiden grünen Kontrolllämpchen, die den OK-Betrieb anzeigten flackerten. Ich schaltete wieder aus, nahm alles Stecker aus der Leiste und stöpselte sie wieder dran. Schaltete wieder ein und alles war OK.

Computer hochgefahren, Sound eingeschaltet und kurze zeit beim Arbeiten Musik gehört - nach ner halben Stunde Anlage ausgeschaltet, Drucker eingeschaltet, um Rechnungen zu schreiben und ZACK - flog der Überspannungsschutz raus!

Alle Geräte aus der Steckdosenleiste rausgezogen, dieselbe wieder eingeschaltet, Monitor eingestöpfselt und eingeschaltet  und einen Stecker nach dem anderen wieder gesteckt. Nachdem ich den Computer einstöpselte, hat der Überspannungsschutz wieder ausgelöst. Obige Prozedur wiederholt, aber die Steckplätze von Drucker und Computer vertauscht und alles lief wieder. Und ich habe meine Sachen gedruckt und alles funktionierte ohne zu mucken.

Abends dann Musik-Anlage ausgeschaltet, Drucker ausgeschaltet, System heruntergefahren (Monitor geht dann auf Standby und verbraucht noch 1 Watt) und dann mal die Steckdosenleiste mit Überspannungsschutz angelassen, aber den Rechner am Netzteil ausgeschaltet sowie den Monitor. Die Steckdosenleiste mit Überspannungsschutz aber angeleassen.

Heute morgen dann den Monitor eingeschaltet. Anschließend das Netzteil des Rechners und ZACK! Überspannungsschutz ausgelöst. Danach einfach wieder den Kippschalter von der Leiste eingeschaltet und nichts passierte. Computer hochgefahren, alles funktioniert.....

Keine Ahnung, was da los ist. Das Netzteil vom Rechner ist nicht kaputt. Habe den mit ner Verlängerungsschnur an eine andere Steckdose im Flur vorm Büro eingestöpselt (selber Stromkreis) und er läuft.....

Hat dann die APC-Steickdosenleiste einen wech? - Obwohl sie dann anschließend wieder funzt und die beiden nötigen Kontrollämpchen leuchten auch und zeigen eine betriebssichtere Anlage an?

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
hatterchen1 mumpel1

„Aber nur für den Gestorbenen.“

Optionen
Umsonst ist der Tod,
Aber nur für den Gestorbenen.

Möchtest Du umsonst sterben? Ich nicht.Zwinkernd

Gruß

h1

Gestottertes Wissen ist besser als eloquente Dummheit. Marcus Tullius Cicero (106 - 43 v.Chr.Rom) Staatsmann und Philosoph
bei Antwort benachrichtigen