Allgemeines 21.806 Themen, 144.602 Beiträge

Problem mit Steckdosenleiste mit Überspannungsschutz

winnigorny1 / 39 Antworten / Flachansicht Nickles

Hi - habe diese Steckdosenleiste mit Überspannungsschutz seit ca. 7,5 Jahren und da hängt meine komplette Hardware dran:

https://www.apc.com/shop/de/de/products/APC-Performance-SurgeArrest-%C3%9Cberspannungsschutz-8-Ausg%C3%A4nge-mit-Schutz-f%C3%BCr-Telefon-und-Koax-Leitungen-230-V-Deutschland/P-PMF83VT-GR

Habe folgende Geräte dran: Computer, Monitor, externe 7.1 Sound-Anlage mit eigenem Verstärker, USB 3.0 -Hub, Scanner, Drucker, Telefonr.

Abends fahre ich die Geräte runter und schalte dann alle Geräte bis auf Computer und Monitor aus und anschließend den auch die Steckdosenleiste mit Überspannungsschutz.

Am Samstag "brizzelte" der Überspannungsschutz und die beiden grünen Kontrolllämpchen, die den OK-Betrieb anzeigten flackerten. Ich schaltete wieder aus, nahm alles Stecker aus der Leiste und stöpselte sie wieder dran. Schaltete wieder ein und alles war OK.

Computer hochgefahren, Sound eingeschaltet und kurze zeit beim Arbeiten Musik gehört - nach ner halben Stunde Anlage ausgeschaltet, Drucker eingeschaltet, um Rechnungen zu schreiben und ZACK - flog der Überspannungsschutz raus!

Alle Geräte aus der Steckdosenleiste rausgezogen, dieselbe wieder eingeschaltet, Monitor eingestöpfselt und eingeschaltet  und einen Stecker nach dem anderen wieder gesteckt. Nachdem ich den Computer einstöpselte, hat der Überspannungsschutz wieder ausgelöst. Obige Prozedur wiederholt, aber die Steckplätze von Drucker und Computer vertauscht und alles lief wieder. Und ich habe meine Sachen gedruckt und alles funktionierte ohne zu mucken.

Abends dann Musik-Anlage ausgeschaltet, Drucker ausgeschaltet, System heruntergefahren (Monitor geht dann auf Standby und verbraucht noch 1 Watt) und dann mal die Steckdosenleiste mit Überspannungsschutz angelassen, aber den Rechner am Netzteil ausgeschaltet sowie den Monitor. Die Steckdosenleiste mit Überspannungsschutz aber angeleassen.

Heute morgen dann den Monitor eingeschaltet. Anschließend das Netzteil des Rechners und ZACK! Überspannungsschutz ausgelöst. Danach einfach wieder den Kippschalter von der Leiste eingeschaltet und nichts passierte. Computer hochgefahren, alles funktioniert.....

Keine Ahnung, was da los ist. Das Netzteil vom Rechner ist nicht kaputt. Habe den mit ner Verlängerungsschnur an eine andere Steckdose im Flur vorm Büro eingestöpselt (selber Stromkreis) und er läuft.....

Hat dann die APC-Steickdosenleiste einen wech? - Obwohl sie dann anschließend wieder funzt und die beiden nötigen Kontrollämpchen leuchten auch und zeigen eine betriebssichtere Anlage an?

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
winnigorny1 Wäbbel

„Ich zitiere mal aus der auch schon von alpha13 verlinkten Anleitung:“

Optionen
APC garantiert dem Erstbesitzer für die gesamte Lebensdauer seiner Produkte, dass diese bei bestimmungsgemäßem Gebrauch frei von Material- und Verarbeitungsfehlern sind (für Deutschland gilt ein Garantiezeitraum von 20 Jahren ab Kaufdatum).

Ja. Und daraus leitest du dann ab, dass bei einem neuen Gerät, das ich bekomme, die Garantie ab Kaufdatum des ersten Gerätes gilt? Ich werde ja wieder Erstbesitzer sein. Und das überprüfen die nur anhand der Seriennummer. - Eine Rechnung, auf der das Kaufdatum steht, wurde ja definitiv nicht verlangt.

Da könnte man sich also drüber streiten. Will ich aber nicht. Mit würde es auch langen, wenn ich jetzt noch mehr als 12 Jahre auf das neue Gerät hätte....

Und mir wurde ebenso versichert, dass ein Neugerät verschickt werden wird und kein aufgearbeitetes. - Wo sollen die auch Geräte zum Aufarbeiten herhaben, wenn sie die Altgeräte - s. o. - beim Kunden belassen.

Wie dem auch sei. Ich bin mit dieser Leistung einfach mehr als nur zufrieden, nämlich schlicht begeistert.

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen