Aktuelles

Aktuelle Top-Themen

Hier sind sie: Die Themen und Beiträge, über die auf www.nickles.de zur Zeit am meisten diskutiert wird: Reinklicken, lesen, mitreden!

Forum Allgemeines

Schnellstart-Leiste Office97

von Robert am

Hi!Mir ist vor kurzem aufgefallen, das meine Schnellstart-Leistevon Office97 Pro vom Desktop verschwunden ist.Ich hab alles, bis zur Neu-Installation versucht, vergebens!Hat jemand ne Idee???P.S.:...

[bisher keine Antworten]
Forum Allgemeines

Wintune 97

von Thomas Schneider am 2 Antworten

Nachdem ich mein System mit Wintune 97 ueberprueft habe, erhielt ich folgende Empfehlung leider nur auf Englisch :Tip DSK 109: Change Typical Role To ServerThe Windows 95 fils system sets the size of...

Forum Allgemeines

COM4 mit FIFO erkennt mein Modem nicht mehr !?

von Dieter am

Mein VL-Controller hat alte COM-Schnittstellen. Ich habe mir eine zusätzliche Schnittstellenkarte mit UART 16550 gekauft und auf CON3,4 eingestellt. Wincheckit erkennt CON1-4 mit den richtigen...

[bisher keine Antworten]
Forum Allgemeines

MS Publisher

von Manfred Brick am

Die Installation von MS Publisher verläuft ohne Probleme.Wenn ich das Programm danach aufrufen will,erscheint folgende Meldung:Diese Anwendung wird aufgrund eines ungültigen Vorgangs geschlossenMS...

[bisher keine Antworten]
Forum Allgemeines

Iwill Motherboard

von Rainer Schroll am

Sorry, ich bin s schon wieder!Ich stehe mit meiner Frage seit geraumer Zeit hier auf der Seite und bemerkeerst jetzt, das ich absoluten Blödsinn geschrieben habe. Es muß natürlich heißen,daß das...

[bisher keine Antworten]
Forum Allgemeines

ohne maus is aus

von wutzel am 2 Antworten

auf zwi verschiedenen motherboards wird meine maus MICROSOFT UND ANDERE nicht erkannt.auch ein umstecken des com-kabels half nicht.auch die hardwaresuche blieb erfolglös wutzel Antwort:Hallo...

Forum Allgemeines

Startlogo Win 95

von Lars Müller am 2 Antworten

Hallo,Seit mehreren Tagen versuche ich jetzt schon, das Startlogo von Win95beim Booten nicht mehr anzuzeigen. Doch ich finde einfach nicht die Datei von deraus die Logos aufgerufen werden !Danke für...

Forum Allgemeines

MSDOS-Verknüpfung unter Win95

von Abels-Vehns am

Subject: Report 97 4.10.1 Seite 200 MS-DOS total Date: Tue, 11 Nov 1997 11:58:23 -0500 From: B.A.V.@t-online.de To: webmaster@nickles.debetreff Report 97 4.10.1 Seite 200 MS-DOS totalname Bernd...

[bisher keine Antworten]
Forum Allgemeines

SCSI/EIDE

von Rainer Graf am 3 Antworten

Hallo an alle Leser...Gibt es immer noch keine Möglichkeit, eine SCSI-Platte zusammen mit einer EIDE-Platte zu betreiben?Da ich kein ASUS-Board habe Report 97, S. 440 sonder ein Gigabyte 586TX2 sehe...

Forum Allgemeines

Windows NT 4.0 und Trident TGUI 9440

von Manfred Elsäßer am

Habe NT 4.0 Server installiert und aktuellen Treibervon Trident für meine Grafik-Karte Trident TGUI 9440.Beim Neustart kommt leider kein SVGA also keine 256Farben oder Bildaufbau mit 75 Hz oder so....

[bisher keine Antworten]
Forum Allgemeines

Wartezeit beim Booten

von Martin Albert am 5 Antworten

Hey!!Hab ein Problem. Bzw. mein Kumpel...Seit er dir Guillemot Maxi Sound FX PnP Soundkarte aus seinem alten PC mit W 95 ausgebaut hat legt der PC beim Booten in Windows 95 caeine halbe Minute eine...

Forum Allgemeines

Windows 95, welche Version ?

von Gordon am 3 Antworten

Hi,Leider hast du mir auf meine Frage bezüglich der Terratec Maestro nicht geantwortet.Da es ein sehr spezifisches Problem ist und deine Zeit sicherlich auch knapp bemessen ist,sei es dir verziehen