PC-Komplettsysteme 1.545 Themen, 14.642 Beiträge

Betriebssystem läuft nicht an, CPU Lüfter dreht sich nur sehr langsam

Conni3 / 35 Antworten / Flachansicht Nickles

Man sollte sich nie zu früh freuen. Am PC meines Sohnes funktioniert was nicht richtig. Und zwar nach dem Starten ist man nicht mehr ins Betriebssystem reingekommen. Das Logo vom Betriebssystem W10 hat sich nach dem Hochfahren noch gezeigt,  dann hat sich unter dem Logo das Rädchen ewig lange (einige Minuten) nur gedreht, und dann wurde das Bild  irgendwann ganz dunkel. Weiterer Versuch Neustart: dasselbe. Hab dann die Seitenklappe geöffnet und festgestellt, dass sich der CPU-Lüfter, der am Kühler dran ist, unregelmäßig und nur sehr langsam dreht. Wenn man den PC startet und er fährt hoch, dreht er sich noch schnell, dann aber wenn auf dem Bildschirm das Windows Logo erscheint, wird er ganz langsam. Dann geht nichts mehr vorwärts. 

Die anderen beiden Gehäuselüfter an der Rückwand und an der Vorderfront drehn sich gleichmäßig schnell. 

Dass es in letzter Zeit recht lange gedauert hat nach dem Hochfahren, bis der PC endlich ins Betriebssystem reingekommen ist, war öfters der Fall laut meinem Sohn. Das ist ja eigentlich nicht normal, bei einer SSD. Kann sein dass sich der CPU-Lüfter nach dem Hochfahren des PCs schon länger nicht mehr richtig dreht, nur im Schneckentempo. 

Wer weiß wie lange das schon so ist, und hoffentlich hats der CPU nicht geschadet. Die muss doch zu heiß geworden sein, wenn der Lüfter sich nicht mehr ordentlich gedreht hat, oder? 

Der CPU Lüfter ist so am Kühler befestigt, wie der Vorgänger ihn dran hatte, und zwar so, dass er vom Kühler weg bläst, Richtung Vorderfront des Gehäuses, und nicht in den Kühler  hinein.

bei Antwort benachrichtigen
@fakiauso, danke Conni3
fakiauso Conni3

„Danke. Hab gerade das entdeckt: da ist es noch einfacher, man drückt einfach den Knopf .“

Optionen
man drückt einfach den Knopf .


Und ist es dann explodiert?

;-)

Wenn die Welt gerettet wurde, wird es durch Frauen geschehen sein...
bei Antwort benachrichtigen
ja hab ich so gemacht! Conni3