Heimnetzwerke - WIFI, LAN, Router und Co 16.299 Themen, 78.322 Beiträge

Linksys WAp 300n einrichten

Mary3011 / 5 Antworten / Flachansicht Nickles

Hallo zusammen,

ich habe leider ziemliche Probleme den WAP 300n mit dem Hauptrouter zu verbinden. Laut dieser Beschreibung hier klappt es bis zum Schritt 4, danach kommt nur noch Error. Ich starte jedesmal mit einem kompletten Reset des Routers. Dann wird mir Cisco in den Drahtlosnetzwerkverbindungen angezeigt, ich kann es dann schon mit dem Router verbinden. Muß aber danach über die IP Adresse 10.100.1.1 auf das Gerät zugreifen. Und dann passiert wie gesagt immer ein Error. Ich will ihn als Change Extender nutzen. Hab tausend Tutorials geschaut und mit dem Support von Linksys geschrieben, aber es passiert nix. Der WAp 300n lief bis Dez einwandfrei, dann hatten wir einen Austausch des Speedport W724V (gleiches Gerät) und seitdem bekomm ich es nicht mehr hin. Gibt es ggf. eine Einstellung beim Speedport?

Vielen Dank für Eure Hilfe.

bei Antwort benachrichtigen
Alpha13

Nachtrag zu: „https://www.linksys.com/ch/support-article?articleNum 141108 Wirklich gemacht??? Außerdem schließt man den WAP 300N dazu ...“

Optionen

"Außerdem sollte man da 192.168.1.2 auf 192.168.2.100 ändern beim WAP 300N und dann läuft das normalerweise auch.

Default Gateway muß man da natürlich auch ändern und das ist die IP-Adresse des W724V = normalerweise 192.168.2.1!"

ist nur optional, wenns mit der Automatic Configuration DHCP wie in der Anleitung beschieben nicht klappen sollte.

bei Antwort benachrichtigen