Heimnetzwerke - WIFI, LAN, Router und Co 16.299 Themen, 78.322 Beiträge

Linksys WAp 300n einrichten

Mary3011 / 5 Antworten / Flachansicht Nickles

Hallo zusammen,

ich habe leider ziemliche Probleme den WAP 300n mit dem Hauptrouter zu verbinden. Laut dieser Beschreibung hier klappt es bis zum Schritt 4, danach kommt nur noch Error. Ich starte jedesmal mit einem kompletten Reset des Routers. Dann wird mir Cisco in den Drahtlosnetzwerkverbindungen angezeigt, ich kann es dann schon mit dem Router verbinden. Muß aber danach über die IP Adresse 10.100.1.1 auf das Gerät zugreifen. Und dann passiert wie gesagt immer ein Error. Ich will ihn als Change Extender nutzen. Hab tausend Tutorials geschaut und mit dem Support von Linksys geschrieben, aber es passiert nix. Der WAp 300n lief bis Dez einwandfrei, dann hatten wir einen Austausch des Speedport W724V (gleiches Gerät) und seitdem bekomm ich es nicht mehr hin. Gibt es ggf. eine Einstellung beim Speedport?

Vielen Dank für Eure Hilfe.

bei Antwort benachrichtigen
Mary3011 gelöscht_327595

„Hallo, gehe mal ins Menue des W724V und suche dir im Heimnetzwerk die IP des Linksys rechts auf anzeigen raus. Damit ...“

Optionen

Hallo, danke für Deine ANtwort. Im Heimnetzwerk wird der mir überhaupt nicht angezeigt. Hab schon versucht ihn manuell hinzuzufügen, aber bleibt dann grau hinterlegt. Aber trotzdem bleibt auch das Problem mit dem Error nach Schritt 4. Danach kann ich gar nicht mehr auf das Gerät zugreifen :-(

bei Antwort benachrichtigen