Archiv Windows 95, Registry 3.154 Themen, 8.811 Beiträge

Seite nicht gefunden

Kolibri / 3 Antworten / Baumansicht Nickles

nach kurzer Surfzeit wird der Aufruf der Seiten immer langsamer, bis dann endlich die obige Meldung kommt und nichts mehr geht. Nach Neustart wieder alles von vorne:erst normal dann langsam.
Woran kann es liegen.
Ich habe schon die meisten Programme im Hintergrund weggenommen, hilft aber auch nicht.
Juergen (kolibri)

Antwort:
Guck mal im DFÜ NEtzwerk (Und im Gerätemanager) ob dein Modem richtig eingetragen ist...
greets SURFy
(SURFy)

Antwort:
Danke für den Hinweis, aber! Habe ich gemacht, alle 'Modems' der Fritzkarte sind korrekt eingetragen.
Überhitzung fällt wahrscheinlich als Grund auch aus: Lüfter läuft normal.
Nach 10 Minuten surfen geht nichts mehr und ich muss raus. Win neu, dann geht's wieder für ne Weile.
kolibri
(kolibri)

Antwort:
ok ..Wenn du W98 hast dann könnte es an der MTU liegen...
Gehe mal In Systemsteuerung/Netzwerk/ dann Doppelklick
auf DFÜ Adapter --dann Erweitert ..dann stelle mal die IP Packetgröße
auf "klein"...
(Ist n´Versuch wert)
greets SURFy
(SURFy)

SURFy Kolibri

„Seite nicht gefunden“

Optionen

Guck mal im DFÜ NEtzwerk (Und im Gerätemanager) ob dein Modem richtig eingetragen ist...
greets SURFy
(SURFy)

Kolibri SURFy

„Seite nicht gefunden“

Optionen

Danke für den Hinweis, aber! Habe ich gemacht, alle 'Modems' der Fritzkarte sind korrekt eingetragen.
Überhitzung fällt wahrscheinlich als Grund auch aus: Lüfter läuft normal.
Nach 10 Minuten surfen geht nichts mehr und ich muss raus. Win neu, dann geht's wieder für ne Weile.
kolibri
(kolibri)

SURFy Kolibri

„Seite nicht gefunden“

Optionen

ok ..Wenn du W98 hast dann könnte es an der MTU liegen...
Gehe mal In Systemsteuerung/Netzwerk/ dann Doppelklick
auf DFÜ Adapter --dann Erweitert ..dann stelle mal die IP Packetgröße
auf "klein"...
(Ist n´Versuch wert)
greets SURFy
(SURFy)