Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

Problem nach Yamaha 200t in 400t

stefan d. / 2 Antworten / Flachansicht Nickles

Seitdem ich mein Brenner umgebaut habe, arbeitet mein SCSI-System nicht mehr zuverlässig.
Tritt ein Lesefehler beim Brenner auf, initialisiert sich das SCSI-System neu. (Zu erkennen am blinken der Laufwerkleds).
Das gleiche passiert auch, wenn ich am Scannen bin (SCSI-Scanner).
Es ist sichergestellt, daß der Fehler beim Brenner liegt. (Austausch sämtlicher anderer Komponenten)
Systemdaten: 400 PII, 128 MB Speicher, Gigabyte 686BA, Matrox G200 Grafikkarte (Stefan D.)

Antwort:
Typischer Fall von selbst Schuld !!!!
Was baust auch deine Müll um wenn de es nicht blickst???
(dr )

Antwort:
Dein Lingualschaltkreis wurde allem Anschein
nach aber auch schon wiederholt von inkompetenten
Personen in ein Zinntauchbad gelegt.
Das ist das schöne am deutschen Land, hier darf
ungestraft jeder reden, auch wenn er nichts zu sagen
hat - und wie man hier deutlich sieht, bekommen
mittlerweile sogar minderbemittelte, ausländische
Baumschulabsolventen vor dem Deutschkurs einen
PC-Führerschein, damit sie den am Rastplatz teuer
erstandenen Kommunikationshelfer mit Hilfe von
COPUTER-BILD bis hierher durch das weltweite
WEB navigieren können....
(Ach bin ich heute wieder gut... schmacht !!!)
Macks niks draus - ich komme auch fon ferne gewesen.
(Na na na... )

dr stefan d.

„Problem nach Yamaha 200t in 400t“

Optionen

Typischer Fall von selbst Schuld !!!!
Was baust auch deine Müll um wenn de es nicht blickst???
(dr )