Archiv Windows 95, Registry 3.154 Themen, 8.811 Beiträge

WINNT4, Systemstartdatei "amsint" ?

Rolf Lauer / 2 Antworten / Baumansicht Nickles

Hallo, wer kann helfen?
Ich bin nach reichlicher Überlegung auf NT umgestiegen und habe nach einigen Vorgefechten (ca. 14 Tage) ein brauchbares System. Allerdings sind noch zwei Probleme übrig geblieben. Nach Neuinstallation des scsi-Treibers kommt die Warnmeldung "Gerät, Dienst, blabla, konnte nicht gestartet werden usw."
In der Ereigniskontrolle wird auf die Systemstartdatei amsint hingewiesen. Das System läuft aber trotzdem auch nach der Deaktivierung dieser Datei. Kann mir jemand sagen, was diese Datei bewirkt und wann das Fehlen dieser Datei sich auswirkt. Insbesondere, wie kann ich den Fehler beseitigen, ohne die Datei zu deaktivieren.
Gruß
Rolf (Rolf Lauer)

Antwort:
ich habe die gleiche Fehlermeldung, allerdings keine Problemlösung. Verwendest du auch den dawicontrol 2974?? Das Problem tritt bei mir in Zusammenhang mit der Einrichtung von RAS auf.
(mirdo )

Antwort:
Hi Mirdo,
Genau das habe ich, nämlich die gleiche SCSI-Karte wie Du. Ich habe das Problem mit "amsint" mittlerweile dahingehend gelöst, indem ich den Treiber in der Systemsteuerung-Geräte einfach deaktiviert habe. Mein System läuft stabil. Übrigens ich habe keine Probleme mit RAS. Mail mir einfach "acapulco@t-online.de
Gruß
Rolf
(Rolf Lauer)

mirdo Rolf Lauer

„WINNT4, Systemstartdatei "amsint" ?“

Optionen

ich habe die gleiche Fehlermeldung, allerdings keine Problemlösung. Verwendest du auch den dawicontrol 2974?? Das Problem tritt bei mir in Zusammenhang mit der Einrichtung von RAS auf.
(mirdo )

Rolf Lauer mirdo

„WINNT4, Systemstartdatei "amsint" ?“

Optionen

Hi Mirdo,
Genau das habe ich, nämlich die gleiche SCSI-Karte wie Du. Ich habe das Problem mit "amsint" mittlerweile dahingehend gelöst, indem ich den Treiber in der Systemsteuerung-Geräte einfach deaktiviert habe. Mein System läuft stabil. Übrigens ich habe keine Probleme mit RAS. Mail mir einfach "acapulco@t-online.de
Gruß
Rolf
(Rolf Lauer)