Archiv Windows 95, Registry 3.154 Themen, 8.811 Beiträge

SR1 für Office unter NT 4.0

JP / 1 Antworten / Baumansicht Nickles

Hi alle zusammen,
habe leider das Problem, daß ich das Service Pack 1 und somit dann auch 2 nicht unter NT 4.0 mit SP 4.0 installieren kann er bricht immer ab und gibt mir einen allgemeinen Hinweis auf die Microsoft Knowledge Base etc.
Wo liegt hier das Problem ?
Ciao
JP (JP)

Antwort:
Hast du vielleicht Outlock 98 drauf?
Dann geht es nicht.
Erst office, dann SP4,dann Office SP1 und 2, dann Outlock98.
So ging eds jedenfalls bei mir.
Versuchs mal!
(VM)

vm JP

„SR1 für Office unter NT 4.0“

Optionen

Hast du vielleicht Outlock 98 drauf?
Dann geht es nicht.
Erst office, dann SP4,dann Office SP1 und 2, dann Outlock98.
So ging eds jedenfalls bei mir.
Versuchs mal!
(VM)