Archiv Windows 95, Registry 3.154 Themen, 8.811 Beiträge

Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin

Spartas / 15 Antworten / Baumansicht Nickles

Hallo
Mittlerweile stehe ich kurz vor dem Gedanke Selbstmord zu begehen. Ich habe mir Einzelteile für einen Computer gekauft...
-Asus P2B
-Intel Celeron 300A ink. 128 KB Cache
-64 MB SDRAM (100 Mhz)
-Atx Tower
-Celeron Lüfter
-3,5" Diskettenlaufwerk
-Wärmeleitpaste
-Win 95 Tastatur
-Logitech Maus
...., dann habe ich in den neuen Tower die neuen (siehe oben) und die alten...
-48x CDROM-Laufwerk von AOpen
-2x/8x Mitsumi CD-Brenner
-Soundblaster 16 AWE 32 (ISA)
-Hercules Dynamit TNT (AGP)
-2,5 GB HDD Quantum Bigfoot
-Trust Netzwerkkarte
...Komponenten eingebaut.
Nun habe ich aber folgende Probleme:
-Ab und zu nach Windowsbild einfach Neustart (nach booten)
-bei fast allen Spielen ständiges Hängenbleiben, "WiederinWindowsZurückgehen", Ausnahmefehler oder totales Hängenbleiben.
-In Windows oft Ausnahmefehler, Neustarts oder Hängenbleiben.
-Es braucht viel zu lange zum booten (meist 1 min. oder 2 min.)
-Manchmal "piepst" und "rattert" die Festplatte (nur nach Hängenbleiben)
-Die Probleme sind noch nach (mehrmaliger!!!!!) Formation der Festplatte vorhanden.
*Nun bin ich ja nicht ganz blöd. Ich habe natürlich auch schon so einiges probiert:
-Ich habe einige Komponenten schon von Freunden ausgeliehen und bei mir eingebaut.
Das wären:
- Hercules TNT gegen Monster 3D und S3 und gegen Creative Labs 3D Blaster Banshee
- CDROM Laufwerk Aopen 48x gegen LiteOn
- Celeron 300A gegen einen anderen Celeron 300A
- 64 MBRAM gegen 128 MBRAM
- 2,5 GB HDD Quantum Bigfoot gegen 4,3 GB HDD Quantum Bigfoot
- Asus P2B
-Ich habe einige Komponenten ganz ausgebaut und danach formatiert und neu installiert.
Das waren:
- Trust Netzwerkkarte
- Soundblaster 16 AWE 32
- Mitsumi Brenner
- Ich habe Win95 und Win98 installiert.
* Es versteht sich von selbst, dass das alles nichts gebracht hat.
So, das wäre ersteinmal alles. Ich wäre ihnen sehr verbunden, wenn sie mir aus dieser
Sehr miesen Lage helfen könnten. Ich überlege jetzt nur noch ob eines der Komponenten nicht kompatibel ist; nur was?







PS: Solange die Hardware meiner Freunde bei mir eingebaut war, hatten sie meine bei sich eingebaut und bei ihnen hat alles funktioniert. Außerdem hatte ich den Prozessor übertaktet, aber bei meinen Freunden funktionierte er, also kann der auch nicht beschädigt sein.
Mit freundlichen Grüßen
Spartas



(Spartas)

Antwort:
Hallo du Arschloch,
wie oft willst du eigentlich jemand zumuten deine scheissfrage zu lesen?
(Dr M)

Antwort:
Hi!
Hab hier noch einen prima Strick!
(Agent Orange)

Antwort:
Schau mal in den Spiegel, bevor Du anderen so unverschämt kommst.
Konstantin
(Konstantin)

Antwort:
Hi!
Versuche ihn mal vorher!
Konstantin
(Konstantin)

Antwort:
HALLO DU ARSCHLOCH!!!!
Dir zuliebe werde ich sie gleich nochmal hinschreiben!!!!!!!!!
ICH MACHE ES SO LANGE BIS ICH DIESE BEANTWORTET BEKOMME!!!!!!!!!
(Spartas)

Antwort:
Junge Du hast Probleme...
Konfiguriere eins nach dem anderem:
ASUS P2B
Celeron 300A
64 MB SDRAM
Atx Tower
3,5" Diskettenlaufwerk
Win 95 Tastatur
Soundblaster 16
Hercules Dynamit TNT
Festplatte
Gehe Schritt für Schritt vor !
Dann weißt Du sofort was verückt spielt.
Tschau Boris
(Boris)

Antwort:
Hi,
Arbeitsspeicher schon ausgetauscht ?!
NETZTEIL (evtl. Gehäuse) schon ausgetauscht ?
Tschüssi, Trinitron
(Trinitron)

Antwort:
Vielleicht halte ich das ganze für zu allgemein, aber ich würde auf das Mainboard tippen. Mal ne blöde Frage, hast Du die Original-Kabel von Asus genommen? Meistens nämlich so, daß nur die Kabel von ASUS mit den Mainboards funzen.
Gruß Tom
(Tom)

Antwort:
Ist der Prozessor übergetaktet ( umgelabelt ).
Setz doch mal auf 200 MHz.
Oder erhöhe die Core Spannung um 0.1V oder 0.2 V .
(Gunter)

Antwort:
Hey, Spartas
Eigentlich ist es ja nicht mein Stil, mich auf das Nivesu eines solch dummen Jungen wie Dir herabzulassen....
Aber wenn ich Dein Geschreibsel hier so sehe, tust Du mir fast schon leid: Erst ganz weit den Hals aufmachen, enn andere Ihre computer nicht zum laufen bekommen (Ich

Dr M Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Hallo du Arschloch,
wie oft willst du eigentlich jemand zumuten deine scheissfrage zu lesen?
(Dr M)

AgenT OrangE Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Hi!
Hab hier noch einen prima Strick!
(Agent Orange)

Tom Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Vielleicht halte ich das ganze für zu allgemein, aber ich würde auf das Mainboard tippen. Mal ne blöde Frage, hast Du die Original-Kabel von Asus genommen? Meistens nämlich so, daß nur die Kabel von ASUS mit den Mainboards funzen.
Gruß Tom
(Tom)

Gunter Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Ist der Prozessor übergetaktet ( umgelabelt ).
Setz doch mal auf 200 MHz.
Oder erhöhe die Core Spannung um 0.1V oder 0.2 V .
(Gunter)

DF*TEK Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

na, da haste aber echt die A..karte gezogen:(
füge erstmal mainb, ram, diskettenl., festplatte grafikk. cpu
normal getaktet zusammen.cdrom lass auch weg!
dann start und ab ins bios, da dann im chipset menu> alles auf
normale werte stellen

S.JOBS_interim_CEO Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

JUNGE, KAUFE EINEN G3-MAC!!!
DIE SACHE HAT EINEN HAKEN: DEINEN SCHROTT NEHMEN WIR NICHT IN ZAHLUNG
*LOL*
Happy overcocking!! :-þ
(S.JOBS_interim_CEO)

bokel Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

1. Nochmal Ram austauschen von einem anderen Freund und auch die einstellungen fürs timing runtersetzen, also z.B. 4x4x4 und vor allem nur mit 66MHz statt 100MHz testen!
2. CPU runtertakten (auf 233MHz 66MHz-FSB), Mainboard&Bios-Einstellungen ändern Standart z.B. Spannungen, APM,..., alle Zusatzkarten außer Grafik rausschmeißen! Allerhöstens könnte die Grafikkarte etwas damit zu tun haben, Bios-Update machen
weitere Fragen auf anfrage
(Bokel)

vm Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Ist das hier ein Forum für Probleme am Computer oder werden hier öfters solche unsinnigen Beleidigungen ausgetauscht?
So etwas ist der Tod eines jeden Forums.
Eigentlich schade, oder?
(VM)

Rentsch Alfred Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Lieber SPARTAS
Lass Dich bloss nicht irre machen von dem primitiven Gequatsche.
Ich wundere mich, dass NICKLES solches zulässt.
Natürlich kann auch ich Dir nicht helfen. Hier müsste man schon vor
Ort alles genau testen können.
In diesem Sinne Gruss ALF
(Rentsch Alfred)

pogo Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Schau mal auf dem Board nach dem Jumper, der den AGP-Takt einstellt. Wenn dieser auf 100Mhz steht gibt es meist die von Dir beschriebenen Probleme. Jumpere einfach auf 66Mhz um.
(Pogo)

kjgfnjkfs@kjghjkd.com Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

He du Schlaumeier,
Warum kaufst du dir nicht gleich einen Komplett PC. Selber kriegsts ja nicht gebacken. HAHAHAHAHAHAHAHA
HAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHAHA
Mein Rat:
Wenn du den Prozessor auf 450Mhz übertaktest kann es vorkommen das der PC häufig abtürtzt. Also runtertakten.
(kjgfnjkfs@kjghjkd.com)

thomas woelfer kjgfnjkfs@kjghjkd.com

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

hallo kjgfnjkfs@kjghjkd.com.
ich moechte dich bitten vor deinem naechsten posting auf nickles.de einmal kurz die spielregeln durchzulesen. dein posting ist doch eher beleidigend - und das ist hier nicht sonderlich gern gesehen.
WM_THX
thomas woelfer
(thomas woelfer)

stefan Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Es gibt eben Leute, die haben 2 linke Hände und sollten lieber die Finger vom Computerselbstbau lassen. Ich muß sagen , ich habe absolut kein Mitleid mit dir.
Tschau
Stefan
(Stefan)

@ndreas Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Hallo,
ich hab keinen Bock alle Antworten durchzulesen,also gibt's meinen Tip evtl. schon.Also:Mitsumi-Brenner unbedingt allein! an einen
der Ide-Busse und die Soundkarte erst einbauen,nachdem alles andere konfiguriert ist.Erklärungen führen jetzt zu weit.Versuch's!
Viel Erfolg
@ndreas
(@ndreas)

LP Spartas

„Problem das nichtmal Fachkräfte von sämtlichen Computerläden hin“

Optionen

Hi, miteinader!
Laßt doch bitte diese SAUBLÖDEN Beleidigungen!!!!!!!!!!!!!!
Hat sich einer von Euch "Ober-Experten" schon mal ein Kopf um das
wirkliche Problem gemacht. Also: Um diese gequirlte Scheiße mal zu
beenden: Wenn der PC 1-2 min zum Booten braucht, sind wohl auf keinen
Fall Brenner oder Soundkarte schuld. Bis zum Erkennen der Festplatte
vergehen auch bei einem Asus-Board immer nur ein paar sec.!!!
Wenn dann de Plattenerkennung streikt, liegts ggf. an dieser, selten
auch an CD-Rom od. Brenner. Den Rest der Komponenten ist bis dato
entweder im BIOS erkannt oder nicht, verzögert aber nicht den den Start.
Solltest Du das bis zum DOS-Boot stabil hinbekommen haben, Mail mir
wieder, ich hab einfach keine Lust, alle Wenn´s und Aber´s hier auf-
zuzählen. Hauptschuldige bis zur DOS-Eingabeauff. sind also max. CPU,
Speicher,Board - bei HDD-Erkenn. siehst du ja die Verzögerung, wenn
sich die Platte nicht oder spät meldet. DANACH kann man dann auf
weitere Fehlersuche gehen. Mein Tip: Du hast ja schon alles ausge-
tauscht bis auf das MB, daran könnte es schon liegen. Wenn Du sichergehen
willst, setze CPU, RAM (evtl. Grafikk.) bei einem Freund ein, geht das,
liegts am Board (oder bei verzögerter HDD-Erk. an dieser).
Tschau, lp
(LP)