Archiv Windows 95, Registry 3.154 Themen, 8.811 Beiträge

HILFE!!!!!!! keine Desktop-Symbole

Anonymer Poster / 3 Antworten / Baumansicht Nickles

Heimtückisch wie WINDOWS98 nun mal,, ist fährt die Kiste anstandslos hoch um dann nach dem abfragen des Benutzerkennwortes anstatt des Desktop nur einen je nach Hintergrund gefärbten einfarbigen Bildschirm ohne Symbole anzuzeigen.Gleiches gilt auch im abgesicherten Modus! (Anonymer Poster)

Antwort:
...steht in der system.ini unter [boot] die Zeile shell=explorer.exe?
thx4re & bestreg!
(AK_CCM)

Antwort:
Ja. Aber mittlerweile hat sich herausgestellt, daß es doch nicht der Explorer ist, denn die Fehlermeldung kommt auch dann,
wenn der Explorer nicht gestartet wird oder wenn man ein anderes Programm anstelle des Exploreres startet, indem man es
in explorer umbenennt.
(jeffhoffm (Anonym))

Antwort:
Leider gehörte die vorige Antwort nicht in diese Rubrik. bitte vergessen!
(jeffhoffm (Anonym))

AK_CCM Anonymer Poster

„HILFE!!!!!!! keine Desktop-Symbole“

Optionen

...steht in der system.ini unter [boot] die Zeile shell=explorer.exe?
thx4re & bestreg!
(AK_CCM)

jeffhoffm (Anonym) AK_CCM

„HILFE!!!!!!! keine Desktop-Symbole“

Optionen

Ja. Aber mittlerweile hat sich herausgestellt, daß es doch nicht der Explorer ist, denn die Fehlermeldung kommt auch dann,
wenn der Explorer nicht gestartet wird oder wenn man ein anderes Programm anstelle des Exploreres startet, indem man es
in explorer umbenennt.
(jeffhoffm (Anonym))

jeffhoffm (Anonym)

Nachtrag zu: „HILFE!!!!!!! keine Desktop-Symbole“

Optionen

Leider gehörte die vorige Antwort nicht in diese Rubrik. bitte vergessen!
(jeffhoffm (Anonym))