Archiv Windows 95, Registry 3.154 Themen, 8.811 Beiträge

Win95 fährt nicht mehr richtig runter

Dirk Middendorf / 3 Antworten / Baumansicht Nickles

Seit einiger Zeit fährt Windows 95 bei mir nicht mehr richtig runter. Ich klicke auf "Start/Beenden/Herunterfahren", aber der PC bleibt bei "Der Computer wird heruntergefahren" hängen, egal wie lange ich warte. Es kommt einfach nicht der Bildschirm "Sie können den PC jetzt ausschalten".
Welche Gründe sind möglich? Welche wahrscheinlich? Was kann ich dagegen tun?
Danke im Voraus! (Dirk Middendorf)

Antwort:
Hallo Dirk,
schau mal bei MS unter der URL :
http://www.eu.microsoft.com/intlkb/germany/support/kb/d34/d34896.htm
hier wird das Thema behandelt und erklärt was man versuchen kann.
MfG. Frank
(Frank )

Antwort:
Hallo,
hatte ich auch schon mal, versuch es mal mit Scandisk, bei mir hat
Scandisk jedenfalls Fehler gefunden und korrigiert. Ich weiß zwar
nicht, ob die Fehler die Scandisk dann gefunden hatte durch das
reseten verursacht wurden, aber bis jetzt ist das Problem bei mir
nicht wieder aufgetreten.
Kai
(Kai )

Antwort:
Bei mir trat dieses Problem bei Benutzung eines Netzwerkmonitors (Internit, Intranet) auf.
Nach Deinstallation klappte es wieder.
(Steffen)

frank Dirk Middendorf

„Win95 fährt nicht mehr richtig runter“

Optionen

Hallo Dirk,
schau mal bei MS unter der URL :
http://www.eu.microsoft.com/intlkb/germany/support/kb/d34/d34896.htm
hier wird das Thema behandelt und erklärt was man versuchen kann.
MfG. Frank
(Frank )

Kai Dirk Middendorf

„Win95 fährt nicht mehr richtig runter“

Optionen

Hallo,
hatte ich auch schon mal, versuch es mal mit Scandisk, bei mir hat
Scandisk jedenfalls Fehler gefunden und korrigiert. Ich weiß zwar
nicht, ob die Fehler die Scandisk dann gefunden hatte durch das
reseten verursacht wurden, aber bis jetzt ist das Problem bei mir
nicht wieder aufgetreten.
Kai
(Kai )

Steffen Dirk Middendorf

„Win95 fährt nicht mehr richtig runter“

Optionen

Bei mir trat dieses Problem bei Benutzung eines Netzwerkmonitors (Internit, Intranet) auf.
Nach Deinstallation klappte es wieder.
(Steffen)