Archiv Windows 95, Registry 3.154 Themen, 8.811 Beiträge

Dateiverluste nach NT-Boot

Christian v. Ditfurth / 2 Antworten / Baumansicht Nickles

Mein Windows-NT-PC zeigt ein merkwürdiges Verhalten. Ist er mal fehlerfrei gebootet, gibt es keine
Probleme mehr. Aber jeder Bootvorgang ist eine Zitterpartie. Nur nach Kaltstarts setzt es
Fehlermeldungen: Das Geringste ist, daß irgendein Dienst nicht gestartet werden konnte, das Übelste ist
der Verlust von Daten bzw. Dateien. Recht gerne erwischt das DFÜ-Netzwerk, das sich in Luft auflöst und
neu installiert werden muß. Aber auch andere Dateien verschwinden urplötzlich ohne sichtbaren Grund wie
etwa unlängst OLE32.DLL. NT scheint beim Herunterfahren Daten zu "verschlucken". Hat der NT-Cache eine
Macke? Oder habe ich ein Hardware-Problem?
Die Konfiguration meines PC: Asus P2B-LS (mit Adaptec U2W-Chip 7890), Elsa Winner 2000/Office, 128 MB
PC-100-DRAM, MS Intellimouse (Treiber-Version 2.2), IBM DDRS UW 9,1 GB HDD, 2 x TEAC CD-ROM, ZIP intern
(alle Laufwerke SCSI), HP Scanjet 4c mit Symbios SCSI-Karte.
Für Tips wäre ich dankbar.
Schönen Gruß
Christian v. Ditfurth (Christian v. Ditfurth)

Antwort:
scheint entweder ein SCSI oder ein Problem mit deinen Speicherbausteinen zugeben
(H.-J. SCHUH EDV SYSTEME)

Antwort:
Danke für den Tip. Die Idee hatte ich auch schon und habe deswegen den Rechner dem Händler zum Check gegeben. Mal sehen, was dabei herauskommt.
Es könnte aber auch ein Problem im Windows-Cache sein.
Gruß
Christian
(Christian v. Ditfurth)

H.-J. SCHUH EDV SYSTEME Christian v. Ditfurth

„Dateiverluste nach NT-Boot“

Optionen

scheint entweder ein SCSI oder ein Problem mit deinen Speicherbausteinen zugeben
(H.-J. SCHUH EDV SYSTEME)

Christian v. Ditfurth H.-J. SCHUH EDV SYSTEME

„Dateiverluste nach NT-Boot“

Optionen

Danke für den Tip. Die Idee hatte ich auch schon und habe deswegen den Rechner dem Händler zum Check gegeben. Mal sehen, was dabei herauskommt.
Es könnte aber auch ein Problem im Windows-Cache sein.
Gruß
Christian
(Christian v. Ditfurth)