Archiv SCSI 2.798 Themen, 12.895 Beiträge

SCSI Festplatte läuft nicht

Micha / 2 Antworten / Baumansicht Nickles

Hi,
ich habe folgendes problem....
habe 2 Festpaltten 1. 4,3 IBM DCAS-34330W
2. 9,1 IBM DDRS 39100U2W
Controller Initio INI 91000UW
wenn die 9.1 als boot laufwerk eingerichtet ist und ich win 98 instalieren will funktioniert das
nicht immer, und wenns mal instaliert ist dann stürzt win 98 bei verschiedenen
Anwendungen immer ab.
Ach ja, die 4,3platte ist hinter der 9,1 und terminiert (UW Kabel) .
Wer kann mir helfen?
Ps mit der 4,3 läuft alles problemlos (micha)

Antwort:
Könnte mir denken, daß Dein Kontroller
die LVD Platte gemischt mit der UW Platte
nicht mag, obwohl normalerweise dann der
langsamere Standart (UW) gefahren wird.
Allerdings wird oft davor gewarnt LVD und UW
Devices zu mischen, da dies angeblich
Hadwareschäden auslösen soll.
Sorry, von dem Kontroller habe ich auch noch
nie was gehört.
Frag mal beim Hersteller nach, ob der MIX überhaupt
funktioniert.
mfG, @ndy
(@ndy)

Antwort:
Also das Bootlaufwerk als Abschlussplatte terminiert und nidrigeren
ID=0 müsste es klappen
vergiss nicht bei der zweiten platte beim partitionieren nur erweiterte Dos partition einzurichten
(Olaf)

@ndy Micha

„SCSI Festplatte läuft nicht“

Optionen

Könnte mir denken, daß Dein Kontroller
die LVD Platte gemischt mit der UW Platte
nicht mag, obwohl normalerweise dann der
langsamere Standart (UW) gefahren wird.
Allerdings wird oft davor gewarnt LVD und UW
Devices zu mischen, da dies angeblich
Hadwareschäden auslösen soll.
Sorry, von dem Kontroller habe ich auch noch
nie was gehört.
Frag mal beim Hersteller nach, ob der MIX überhaupt
funktioniert.
mfG, @ndy
(@ndy)

Olaf @ndy

„SCSI Festplatte läuft nicht“

Optionen

Also das Bootlaufwerk als Abschlussplatte terminiert und nidrigeren
ID=0 müsste es klappen
vergiss nicht bei der zweiten platte beim partitionieren nur erweiterte Dos partition einzurichten
(Olaf)