PC-Selbstbau, Reparatur, Optimierung 11.400 Themen, 78.285 Beiträge

pc geht beim ersten startversuch nach 2-3 sekunden einfach aus

(Anonym) / 5 Antworten / Baumansicht Nickles

hallo junx!
ich habe mir einen pc zusammengebaut. beim ersten startversuch passierte folgendes:
strom ein, alle lüfter drehten sich (netzteil, gafikkarte, CPU)
das grüne power lämpchen auf dem board ging an! nach zwei bis drei sekunden blieben plötzlich die lüfter stehen, der monitor schien eimal kurz aufzuflackern und dann war halt sense! das grüne power lämpchen blieb weiter an.
mein motherboard (asus k7v) war mit athlon 800 tb, asus agp-v6800 deluxe bestückt und der monitor logischerweise angeschlossen!
wer kann helfen ??????
ach ja gepiept hat gar nix, und auch ohne angeschlossenen speaker passierte das gleiche..

bei Antwort benachrichtigen
Moinauch (Anonym)

„pc geht beim ersten startversuch nach 2-3 sekunden einfach aus“

Optionen

Moin,
wie stark ist denn dein Netzteil...300 Watt sollten es sein (hängt dein Monitor da auch noch dran?)!

Gruß, Moinauch

bei Antwort benachrichtigen
(Anonym) Moinauch

„Moin,wie stark ist denn dein Netzteil...300 Watt sollten es sein hängt dein...“

Optionen

leude leude!!
haltet mich nich für total dämlich...... ich hab da nur irgendwie den power on schalter vom gehäuse versehentlich auf wasweissichwas gestöpselt, und damit weissbillgateswas gejumpert!!
oooooooooops!?!
also nehmt das als warnendes beispiel....
...und ist die ursache noch so klein die wirkung kann um so größer sein.
gruss Elmar

bei Antwort benachrichtigen
Athlon2000 (Anonym)

„pc geht beim ersten startversuch nach 2-3 sekunden einfach aus“

Optionen

Hi!
Es kann sein das du den Computer beim abschalten immer komplett vom Netz trennst (z.B. Steckerleiste). Dadurch schaltet sich nur kurz beim Einschalten das Netzteil ein, aber nicht das Mainboard, da der Einschalter nicht gedrückt wurde.
Probier, das der Computer wenn er ausgeschaltet ist auch am Netz hängt.
Es könnte auch noch an den BIOS-Einstellungen für das Power-Management liegen Power Up Control oder so ähnlich.

bei Antwort benachrichtigen
(Anonym)

Nachtrag zu: „pc geht beim ersten startversuch nach 2-3 sekunden einfach aus“

Optionen

hi leute,
ich hab genau das selbe Problem. Ach Asus A7v und TB 800MHZ.
Wenn ich ihn per dip-schalter takte bleibt die Stromversorgung bis 700MHz da, und geht nicht nach 3 sek wieder aus. Aber es kommt trotzdem kein Signal zum Monitor.
(ist vielleicht ein 250Watt-Netzteil zu schwach??)

bei Antwort benachrichtigen
Anonym (Anonym) (Anonym)

„pc geht beim ersten startversuch nach 2-3 sekunden einfach aus“

Optionen

Hi!

Hab auch so'n Problem...

Wenn ich die Mühle anwerfe, bootet sie brav bis der Desktop erscheint und nach ca. 10 Sekunden friert alles komplett ein. Es hilft nur noch der Druck auf den Powerschalter. Beim nächsten Einschalten klappt dann alles optimal und die Kiste läuft perfekt. Ich hab schon so ziemlich alles ausprobiert, aber die Windoof-Konfiguration scheint OK zu sein. Kann das am Netzteil (250W) liegen?
Das Fehlverhalten tritt nämlich erst auf, seit ich eine GeForce verbaut habe. Seltsam ist halt nur, daß der Rechenknecht bei Spielen etc. kein Fehlverhalten zeigt. Lediglich das erste Booten geht in die Hose...

bei Antwort benachrichtigen