Mainboards, BIOS, Prozessoren, RAM 27.216 Themen, 122.997 Beiträge

BIOS ASUS K7M

(Anonym) / 3 Antworten / Baumansicht Nickles

Hallo und Hilfe
Nach dem formatieren der Festplatte,funktionierte meine Grafikkaret G-Force 256 Annihilator Pro nur solange mit 100Bps bis die Treiber der Sound-Karte Maxi Studio ISIS von Guillemot installiert waren.
Bei neuem FORMATIEREN UND INSTALLIEREN,ohne Sound-Karte ,das gleiche Problem;nur 30Bps.Somit formatierte ich die Festplatte neu entfernte die motherboard -Batterie um die BIOS Einstellungen auf standart zu setzen.
Nach dem Starten des Computers meldete sich sich dieser mit beiden Meldungen F1: TO RUN SETUP
F2: TO LOAD DEFAULT VALUES AND CONTINUE
mit F1 gelanget ich in den Bios,änderte das Supervisor Password sowie User Password;mit F2 zum MS-DOS und Neu laden von Windows.
Seitdem funktioniert die Grafikkarte mit 100Bps und intigrierte Sound -Karte vom Motherboard .In`s BIOS gelange ich seitdem nur noch über F1 und kurzschliessen der beiden Lötpunkte "182 am motherboard "
löscht den Speicher des CMOS CHIPS der das Passwort beinhaltet.Sobald ich ins BIOS gehe um einige Parameter zu ändern zb:
BUS-FREQUENZ;oder mir nur die Einstellungen ansehe funktioniert alles wie vorher,nur eben die Grafikkarte mit nur 30BPS.
Bein starten des Computers und drücken der DELETE -TASTE gelange ich nicht mehr in den BIOS sondern werde nach einem CURRENT PASSWORD gefragt; durch mehrfaches drücken der ENTER-TASTE gelange ich wieder in den WINDOWS.
WAS BEDEUTET CURRENT PASSWORD, WO FINDE ICH DIESES PASSWORT UND WAS IST MIT MEINEM BIOS LOS ???

bei Antwort benachrichtigen
Anonym (Anonym)

„BIOS ASUS K7M“

Optionen

Probier mal die Batterie ausm Board zu nehmen, danach startet das Bios wieder mit den Default-Einstellungen.
Mußt Dir dann halt alles wieder einstellen.
UND WAS MACHST DU DA MIT KURZSCHLIESSEN???

bei Antwort benachrichtigen
(Anonym)

Nachtrag zu: „BIOS ASUS K7M“

Optionen

Hallo Lothian ;

danke für den Tip,die Batterie habe ich heraus genommen aber das BIOS meldet sich nur mit den beiden Meldungen F1:TO RUN SETUP und F2:LOAD DEFAULT VALUES AND CONTINUE.Durch kurzschliessen der beiden Lötpunkte wird der CMOS-Speicher wo sich die Passwörter :SUPERVISOR und USER Passwort:befinden gelöscht,bzw auf Null gesetzt.Beim starten und gedückter Delete-taste gelange ich nicht mehr in den BIOS sondern werde nach einem neuen Passwort gefragt :CURRENT_PASSWORD:;durch mehrfaches drücken einer beliebigen Taste gelange ich dann in den Windows .??
Tschüss, Abbes.

bei Antwort benachrichtigen
Anonym (Anonym)

„Hallo Lothian danke für den Tip,die Batterie habe ich heraus genommen aber das...“

Optionen

Ja geht es nicht wenn Du dann F1 drückst???

bei Antwort benachrichtigen