Internetanschluss und Tarife 23.289 Themen, 97.502 Beiträge

DFÜ-Verbindung wird ständig unterbrochen

KathrinK9 (Anonym: 62.224.13.173) / 3 Antworten / Baumansicht Nickles

Hallo,
ich hätte da mal ein Problem und ich hoffe, mir kann vielleicht jemand dazu was sagen. Also, ich habe die T-Online flat und wähle mich über DFÜ ein. Die Verbindung wird allerdings nach 30 sek oder manchmal auch erst ein bisserl später getrennt. Normalerweise kommt dann ja ne Meldung, bei mir verschwindet allerdings das Symbol in der Taskleiste (neben der Uhr). Einfach so. Ich weiß leider nicht, woran das liegen könnte. Is ziemlich nervig, sich jede Minute neu einwählen zu müssen. Achja, das Problem trat recht plötzlich auf, an den Einstellungen hab ich nix verändert.
verzweifelte Grüße
Kathrin

bei Antwort benachrichtigen
fallbreak KathrinK9 (Anonym: 62.224.13.173)

„DFÜ-Verbindung wird ständig unterbrochen“

Optionen

hast du ein mailprogramm, downloadmanager oder ähnliches laufen, der dir die verbindung nach getaner arbeit trennt ? oder eines dieser programme versucht über eine andere (ältere) einstellung des dfü-netzwerks sich einzuwählen, und trennt dann die bestehende verbindung(problem hatte ich mit outlook)
kuck mal nach und gib mir bescheid !
Grüsse

bei Antwort benachrichtigen
KathrinK9 (Anonym: 62.158.238.56) fallbreak

„hast du ein mailprogramm, downloadmanager oder ähnliches laufen, der dir die...“

Optionen

Hallo!
GRRR... ich schätze, ich hab die Ursache gefunden. In Outlook war tatsächlich die Option "Nach Senden, Empfangen oder Download auflegen" aktiviert. Ich hab nur leider keine Ahnung wieso. Ich hab das nie ausgewählt und an den Outlook-Einstellungen hab ich sowieso ewig nix mehr geändert. komisch, komisch.
Aber Danke für den Tip, von alleine wär ich wahrscheinlich nie auf _das_ gekommen.
Kathrin

bei Antwort benachrichtigen
Anonym KathrinK9 (Anonym: 62.224.13.173)

„DFÜ-Verbindung wird ständig unterbrochen“

Optionen

hallo ! schau mal bei www.albert-rommel.de nach , wie dort die dfü - verbindung für dein betriebssystem konfiguriert ist . es geht dabei um die konfiguration der " einstellungen " der dfü -verbindung . sollte dir das nicht weiterhelfen , kannste mal das hier ausprobieren , das müßte dein problem im handumdrehen beseitigen können ! » eventuell mußt du die modemgeschwindigkeit reduzieren . ich kenne dazu folgenden tipp :
also , unter systemsteuerung , modems , eigenschaften , einstellungen , erweitert , weitere einstellungen diesen befehl eintragen
+MS=V90,1,0,33600,32000,40000

wobei du anstatt V90 deinen modemtyp eintragen mußt .
allerdings wird dadurch deine surfgeschwindigkeit auch reduziert . also warte ruhig mal ab , ob noch andere antworten eingehen , oder teste es schon mal an , kannste ja immer wieder rückgängig machen , indem du die zeile weitere einstellungen einfach wieder freilässt bzw. löschst .
gruß + good luck
marc
p.s. was hast du für ein modem und welches betriebssystem ?!

bei Antwort benachrichtigen