Archiv Hardware perfekt konfigurieren 12.948 Themen, 54.078 Beiträge

266 läuft nicht mit 350 Mhz.

Boris / 6 Antworten / Baumansicht Nickles

Hallihallo
Ich bin´s mal wieder mit meinem PII 266 mit Klamath Kern.
Der läuft jetzt sehr stabil mit 300 Mhz. und einem zusätzlichen Lüfter. Ich dachte mir aber, wieso nicht 350 Mhz ausprobieren?
Also nahm ich mein PC - Chips M 729 Motherboard, konfigurierte es auf 100 x 3,5 und, siehe da, der Computer brachte mir sogar schon beim hochfahren starke Probleme! In Windows bin ich nicht einmal reingekommen! Scheiße, Scheiße, Scheiße!!!!?!!! WIESO??????
Vielleicht kann mir irgendjemand mal einen Tip geben!(Große Dankbarkeit schon im Vorraus!!)
(Boris)

Antwort:
wisi nicht gleich 4*83?? Mein PII 233 lauft ohne jegliche Abstützte auf 361 MHZ !!! fubu
(fubu )

Antwort:
Mit Klamath-Kern gehts meist nicht über 300MHz.Wird einfach zu heiss
und der L2-Cache macht nicht mehr mit.
Es gibt die gleiche 266er CPU auch mit Deschutes-Kern; die läüft ohne
Probleme mit 400MHz und wird gerade mal Handwarm.
(Henri )

Antwort:
was redest du uda eigentlich für nen SCHEIß?? mein P2 233 mhz SLQ20
lauft ohne probleme, ohne jegliche Abstürtze problemloß auf 361 MHZ, und dabei hab ich noch nicht einmal die Spannung raufgedreht!
wird im schnitt ca 40 Grad warm, mit Kühler VEK 12 von frozen silicon.
also,
peace
fubu
(fubu )

Antwort:
Hy Fubu
Ich rede eigentlich keinen Scheiß! Mein Mainboard läßt nur 66Mhz. oder 100 Mhz zu! Wenn ich 100 mal 3 einstelle läuft alles wunderbar, wenn ich aber 100 mal 3.5 einstelle läuft nichts mehr! Ich habe 100Mhz. Ram´s und sonst ist auch alles ganz normal, aber bei 350 Mhz streikt das System! Das einzige was ich noch probieren könnte wäre 66 mal 5,5, dann wäre ich bei 363 Mhz. allerdings mit nur 66 Mhz. FSB. Also was tun! Falls du noch mal Bock hast schreib mir deine Meinung.
Vielen Dank im Vorraus!
(Boris)

Antwort:
kannst du bei dir den Multiplikantor verstellen?
Wenn ichs versucke auf 66*5.5 versuche, steht die CPU auf 2oo oder 133.
Hab alles im softmenu. Vieleicht hab ich auch nur glück, neben der serial numer steht nämlich SLQ20 oder so,
vieleich ist das wie mit dem 300er, wenn da SL2W8 draufsteht, kann man ihn getrost auf 45o bringen.
naja, bis dann,
fubu
(fubu )

Antwort:
Hy fubu
Ja, ich kann den Multiplikator verstellen, und von 1,5 - 9,0 wählen!
Jedoch wenn ich mehr als 300 Mhz. fahre läuft nichts mehr! Naja muß ich mich halt mit 300 begnügen! So long
Boris
(Boris)

fubu Boris

„266 läuft nicht mit 350 Mhz.“

Optionen

wisi nicht gleich 4*83?? Mein PII 233 lauft ohne jegliche Abstützte auf 361 MHZ !!! fubu
(fubu )

Henri Boris

„266 läuft nicht mit 350 Mhz.“

Optionen

Mit Klamath-Kern gehts meist nicht über 300MHz.Wird einfach zu heiss
und der L2-Cache macht nicht mehr mit.
Es gibt die gleiche 266er CPU auch mit Deschutes-Kern; die läüft ohne
Probleme mit 400MHz und wird gerade mal Handwarm.
(Henri )

fubu Henri

„266 läuft nicht mit 350 Mhz.“

Optionen

was redest du uda eigentlich für nen SCHEIß?? mein P2 233 mhz SLQ20
lauft ohne probleme, ohne jegliche Abstürtze problemloß auf 361 MHZ, und dabei hab ich noch nicht einmal die Spannung raufgedreht!
wird im schnitt ca 40 Grad warm, mit Kühler VEK 12 von frozen silicon.
also,
peace
fubu
(fubu )

Boris fubu

„266 läuft nicht mit 350 Mhz.“

Optionen

Hy Fubu
Ich rede eigentlich keinen Scheiß! Mein Mainboard läßt nur 66Mhz. oder 100 Mhz zu! Wenn ich 100 mal 3 einstelle läuft alles wunderbar, wenn ich aber 100 mal 3.5 einstelle läuft nichts mehr! Ich habe 100Mhz. Ram´s und sonst ist auch alles ganz normal, aber bei 350 Mhz streikt das System! Das einzige was ich noch probieren könnte wäre 66 mal 5,5, dann wäre ich bei 363 Mhz. allerdings mit nur 66 Mhz. FSB. Also was tun! Falls du noch mal Bock hast schreib mir deine Meinung.
Vielen Dank im Vorraus!
(Boris)

fubu Boris

„266 läuft nicht mit 350 Mhz.“

Optionen

kannst du bei dir den Multiplikantor verstellen?
Wenn ichs versucke auf 66*5.5 versuche, steht die CPU auf 2oo oder 133.
Hab alles im softmenu. Vieleicht hab ich auch nur glück, neben der serial numer steht nämlich SLQ20 oder so,
vieleich ist das wie mit dem 300er, wenn da SL2W8 draufsteht, kann man ihn getrost auf 45o bringen.
naja, bis dann,
fubu
(fubu )

Boris fubu

„266 läuft nicht mit 350 Mhz.“

Optionen

Hy fubu
Ja, ich kann den Multiplikator verstellen, und von 1,5 - 9,0 wählen!
Jedoch wenn ich mehr als 300 Mhz. fahre läuft nichts mehr! Naja muß ich mich halt mit 300 begnügen! So long
Boris
(Boris)