Archiv Extrem-Tuning, Overclocking, Modding 6.405 Themen, 32.488 Beiträge

Immernoch dieser TB 800MHz!!!!! Ich will doch nur 900MHz

Wonni / 7 Antworten / Baumansicht Nickles

Habe meinen Athlon TB 800MHz auf 900Mhz mit dem AsusA7V getaktet. 850 mit Multi und den Rest mit FSB(auf 106MHz). Athlon ist natürlich unlocked und Temperatur ist auch kein Prob. (GlobalWin Fop38). Wenn ich aber jetzt den FSB wieder auf 100MHz setze und den Multi auf 900 passiert garnix mehr, der Rechner startet zwar und auch die Festplatte startet ganz normal, aber schwarzer Bildschirm. Habe ne ElsaErazorX, glaube aber kaum das es an der Graka liegt :-)
mfg Ben

Nightmare_OP2 Wonni

„Immernoch dieser TB 800MHz!!!!! Ich will doch nur 900MHz“

Optionen

Hi Wonni
Hast du vieleicht mal probiert die Kernspannung zu erhöhen

Wonni Nightmare_OP2

„Hi Wonni Hast du vieleicht mal probiert die Kernspannung zu erhöhen“

Optionen

jaja habsch gemacht bis 1.85V

gaga7 Wonni

„Immernoch dieser TB 800MHz!!!!! Ich will doch nur 900MHz“

Optionen

@ Wonny: lass ihn doch auf 8,5 @ 106 laufen, dadurch wird das ganze System etwas beschleunigt und das bringt mehr wie wenn du ihn auf 9,5 @ 100 stellst
bis denne
PS: wenn du doch noch mehr machen willst dann kannste auch mal noch die V I/O -Spannung etwas erhöhen (default ist 3,3 Volt, damit erhöst du u.a. die Versorgungsspannung der RAM's die dann auch etwas mehr abkönnen, allerdings nur wenn sie nicht zu heiß werden, ach und gehe mit der V I/O nicht über 3,5 Volt, ansonsten wird es kritisch mit denn RAM's und dem Chip-Satz (welcher auch kühl bleiben sollte)
wenn du die VCore dan über die 1,85 Volt prügeln willst, dann schauh dir das mal an:
http://www.ocinside.de/html/workshop/asus_a7v_vcore_d.html
sollteste aber nur machen wenn du dir das auch zutraust
denk aber drann bevor du denn Versuch startest die VCore so tief wie möglich runter zu stellen, ansonsten brätst du ihn mit 2,45 Volt und ohne Liqid N verkohlt er dann mal ganz schnell
so, dat wars dann aber

Wonni gaga7

„@ Wonny: lass ihn doch auf 8,5 @ 106 laufen, dadurch wird das ganze System etwas...“

Optionen

lol thx gaga7 , mir gings ja dann um 9*106 anstatt 8.5*106, aber ich werde mal ausprobieren
cu Wonni

Gülli (Anonym) Wonni

„Immernoch dieser TB 800MHz!!!!! Ich will doch nur 900MHz“

Optionen

Du musst neben der Kernspannung auch die I/O SPannung erhöhen.
Beim Asus Board kann man einen Jumper auf 3.62V Stecken. Das
liegt noch für die Komponenten drin.

Gruss Gülli

(Anonym) Wonni

„Immernoch dieser TB 800MHz!!!!! Ich will doch nur 900MHz“

Optionen

Probier mal, anstatt Junperless Mode, den Multi usw. auf dem Board zu jumpern (wenn noch nicht passiert). In manchen Handbüchern sind die DIP-Einstellungen falsch abgedruckt, also lad dir vorher am besten das neueste Handbuch zum Board bei Asus runter.

Brudi Wonni

„Immernoch dieser TB 800MHz!!!!! Ich will doch nur 900MHz“

Optionen

Vielleicht will dein Prozzi auch nicht mehr vertragen.
Das ist immer so eine Sache mit den Prozzis. Nicht jeder verträgt das overclocking. Das ist zufall wenn du ihn kaufst.
Mein 800er TB läuft über den Multi 9,5. Also mit 950MHz stabil. Hab den Alpha 6035 Silence und die Temp ist bei 48Grad. Also alles im normalen Bereich.
Gruss
Brudi