Archiv Extrem-Tuning, Overclocking, Modding 6.405 Themen, 32.488 Beiträge

Dumm gelaufen

(Anonym) / 1 Antworten / Baumansicht Nickles

So, kleine Zwischenfrage
Habe seit kurzem Systemabstürze. Nur bei einigen Spielen (UT, AlienvsPred.,Descent) Bei King PIn, Halflife läuft die Kiste.
Muß dazu sagen, habe hochgetaktet. Von 233PII auf 300MHz. Lief am Anfang auf 233 gut. Erst ab dem Takten ist der
Wurm drin. läuft jetzt auch nicht mehr auf 233. Konfig DFIP2XBL, V3, Live1024 . Kriege bald die Krise. Habe am Anfang
schon an die Spannugswandler gedacht. Bin kurz vor einem Prozessorkauf. Will aber den Prozessor als Fehler nicht
unbedingt ausschließen. Wäre für Hilfe sehr dankbar. Werde mich revanchieren.
Andile ((Anonym))

Antwort:
Wie siehts denn mit der Kühlung aus. PII der ersten Generation haben ja meistens auch nur Standardlüfter drauf. Wird der PII den unter Last, z.B. nach 20 min. UT, denn heiß?
Wenn die Hitze den üblichen Rahmen nicht sprengt kann es nur sein, dass der Cache auf deinen Proz. die Taktung nicht mit macht, was ich mir bei einem org. 233@300 gut vorstellen kann. Ich würde Dir zu einer Übertaktung mittels FSB raten, 3,5x75=262,5Mhz. Dann wäre er unwesentlich langsamer als bei 300 und FSB von 66.
Einen 233@262 habe ich selber mal gehabt, bis ich ihn verkauft habe. Er läuft übrigens immer noch.
Habib
(Habib)

Habib (Anonym)

„Dumm gelaufen“

Optionen

Wie siehts denn mit der Kühlung aus. PII der ersten Generation haben ja meistens auch nur Standardlüfter drauf. Wird der PII den unter Last, z.B. nach 20 min. UT, denn heiß?
Wenn die Hitze den üblichen Rahmen nicht sprengt kann es nur sein, dass der Cache auf deinen Proz. die Taktung nicht mit macht, was ich mir bei einem org. 233@300 gut vorstellen kann. Ich würde Dir zu einer Übertaktung mittels FSB raten, 3,5x75=262,5Mhz. Dann wäre er unwesentlich langsamer als bei 300 und FSB von 66.
Einen 233@262 habe ich selber mal gehabt, bis ich ihn verkauft habe. Er läuft übrigens immer noch.
Habib
(Habib)