Archiv Extrem-Tuning, Overclocking, Modding 6.405 Themen, 32.488 Beiträge

Celi 400PPGA+Slot1 Adapter auf 686BXE Rev 1.9 geht nicht zu

(Anonym) / 4 Antworten / Baumansicht Nickles

Hallöchen,
bekomme die genannte Config nicht Übertaktet 500MHZ kein Prob nur diese VCore Spannung von 2.0V
kriege ich nicht hoch wie und wo kann ich das aendern?
Achja Elsa III AGP,Live Adaptec und Netzwerkkarte sind PCI keine ISA Karten 128MB PC 100.
Habe hier schon geguckt aber nichts auf mein Problem hin gefunden!
Speedy41@online.de ((Anonym))

Antwort:
Hi,
Du brauchst wohl einen Adapter, wo sich die Core-Spannung einstellen läßt (z.B. den von MSI oder Asus). Investors C400 PPGA läuft auf 600 Arschhaaren, da wird doch bei Dir auch noch was drin sein, besonders wenn es ein neueres Modell ist.
Gevattersmann
(Gevatter Schnitter)

Antwort:
Klasse schönen Dank für den Tip!
((Anonym))

Antwort:
Hi nochmal,
der Celli läuft mit 500MHZ im DOS fährt auch Windows hoch nur unter Windows bleibt er
stehen sobald alle Komponenten geladen sind,liegt das nur am VCore???
Speedy41@online.de
((Anonym))

Antwort:
Hi,
es gibt natürlich keine Garantie, aber mit mit etwas erhöhter Corespannung (2,1 - 2,4V ist bei guter Kühlung möglich)ließ sich schon manches Problem lösen. Unter Windows reagiert der PC wesentlich kritischer auf Übertaktung als unter Dos, weil die Anforderungen einfach höher sind.
Gruß von Gevattern
(Gevatter Schnitter)

Gevatter Schnitter (Anonym)

„Celi 400PPGA+Slot1 Adapter auf 686BXE Rev 1.9 geht nicht zu“

Optionen

Hi,
Du brauchst wohl einen Adapter, wo sich die Core-Spannung einstellen läßt (z.B. den von MSI oder Asus). Investors C400 PPGA läuft auf 600 Arschhaaren, da wird doch bei Dir auch noch was drin sein, besonders wenn es ein neueres Modell ist.
Gevattersmann
(Gevatter Schnitter)

(Anonym) Gevatter Schnitter

„Celi 400PPGA+Slot1 Adapter auf 686BXE Rev 1.9 geht nicht zu“

Optionen

Klasse schönen Dank für den Tip!
((Anonym))

(Anonym) Gevatter Schnitter

„Celi 400PPGA+Slot1 Adapter auf 686BXE Rev 1.9 geht nicht zu“

Optionen

Hi nochmal,
der Celli läuft mit 500MHZ im DOS fährt auch Windows hoch nur unter Windows bleibt er
stehen sobald alle Komponenten geladen sind,liegt das nur am VCore???
Speedy41@online.de
((Anonym))

Gevatter Schnitter (Anonym)

„Celi 400PPGA+Slot1 Adapter auf 686BXE Rev 1.9 geht nicht zu“

Optionen

Hi,
es gibt natürlich keine Garantie, aber mit mit etwas erhöhter Corespannung (2,1 - 2,4V ist bei guter Kühlung möglich)ließ sich schon manches Problem lösen. Unter Windows reagiert der PC wesentlich kritischer auf Übertaktung als unter Dos, weil die Anforderungen einfach höher sind.
Gruß von Gevattern
(Gevatter Schnitter)