Archiv Extrem-Tuning, Overclocking, Modding 6.405 Themen, 32.488 Beiträge

Pentium 200Mhz, 66Mhz Bus auf 225Mhz, 75Mhz Bus / Problem:&am

Mario / 2 Antworten / Baumansicht Nickles

Bin Anfänger auf dem Gebiet "Overglocking"
Ich habe seit 3 Jahren einen "normalen" Intel Pentium 200 Mhz mit 64Mb Edo-Ram [ 70ns (mit Bios auf 60ns getrimmt) ] und einem Asus P/1-P55T2P4 Mainboard. Er lief bis anno gut!
Es war lang das Beste, was man auf dem Markt finden konnte!( "das heisst, ca. 3 Monate)
Auf jeden Fall wollte ich ihn wieder konkurrenzfähig machen und tunte ihn, nach genauem lesen des Pc Insider Report, auf 225Mhz und 75 Mhz Bus-Takt.
Nach dem Einschalten verlief alles reibungslos bis mein Pc die Autoexec.bat Datei startete.
Der Computer blieb hängen und ich las die Meldung: "Windows Schutzfehler. Bitte starten sie den Computer neu!". Dies tat ich dann auch, aber es half nichts. Die Meldung kam immer wieder.!
Wenn ich ihn wieder auf 200und 66 schalte läuft wieder alles!
Hab` schon alles versucht, was in meiner Macht steht!
Ich wäre sehr Dankbar, wenn mir jemand helfen könnte!

Mario
(Mario)

Antwort:
Versuche die Spannung für Deine CPU um 0,1 Volt hochzusetzten.
Gruß
Ron
(Ron )

Antwort:
Stelle im Bios die Latenzzeit für den EDO-RAM höher. Vielleicht macht Dein alter EDO den höhren Bustakt nicht mit.
Viel Glück
(Youri )

Ron Mario

„Pentium 200Mhz, 66Mhz Bus auf 225Mhz, 75Mhz Bus / Problem:&am“

Optionen

Versuche die Spannung für Deine CPU um 0,1 Volt hochzusetzten.
Gruß
Ron
(Ron )

youri Mario

„Pentium 200Mhz, 66Mhz Bus auf 225Mhz, 75Mhz Bus / Problem:&am“

Optionen

Stelle im Bios die Latenzzeit für den EDO-RAM höher. Vielleicht macht Dein alter EDO den höhren Bustakt nicht mit.
Viel Glück
(Youri )