Archiv Extrem-Tuning, Overclocking, Modding 6.405 Themen, 32.488 Beiträge

celeron 300A+BH6+Viper 550 verweigert 100Mhz

hardy / 2 Antworten / Baumansicht Nickles

Mein Celeron 300A weigert sich mit 103Mhz zu laufen .Die Vcore habe ich bei 2,2V!
Mit 100 Mhz läuft er stabil. Was mache ich falsch?
Die Temperatur liegt bei 37°c.
Bei 3dmark99max ereiche ich 3854 punkte.
Wie viel schafft ihr? (hardy )

Antwort:
Hallo!
Du machst gar nix falsch. Sei doch froh über die 450 MHz. Bei 103 MHz Bustakt macht meiner auch nicht mehr mit - was soll's. Die ersten 300A aus Malaysia ließen sich wohl eher zu 464 oder 473 MHz überreden.
Ich vermute mal, Deiner ist aus Costa Rica. Benchmark-Ergebnisse wie 3Dmark sind mir übrigens "%§$/&%egal. Ich kann nur mit Q2-fps dienen: 39.9 bei 1024x768 mit TNT@98/115.
Gruß,
Oliver
(Oliver )

Antwort:
Hallo
Du hast recht meiner kommt aus Costa Rica. Leider habe ich kein Q2 Bench! Ich habe meine Viper auf 125Mhz
laufen. Ausserdem kann ich mit meinem 15" Monitor 1024*768 voll vergessen.
Welches System hast du?
(Hardy )

Oliver hardy

„celeron 300A+BH6+Viper 550 verweigert 100Mhz“

Optionen

Hallo!
Du machst gar nix falsch. Sei doch froh über die 450 MHz. Bei 103 MHz Bustakt macht meiner auch nicht mehr mit - was soll's. Die ersten 300A aus Malaysia ließen sich wohl eher zu 464 oder 473 MHz überreden.
Ich vermute mal, Deiner ist aus Costa Rica. Benchmark-Ergebnisse wie 3Dmark sind mir übrigens "%§$/&%egal. Ich kann nur mit Q2-fps dienen: 39.9 bei 1024x768 mit TNT@98/115.
Gruß,
Oliver
(Oliver )

hardy Oliver

„celeron 300A+BH6+Viper 550 verweigert 100Mhz“

Optionen

Hallo
Du hast recht meiner kommt aus Costa Rica. Leider habe ich kein Q2 Bench! Ich habe meine Viper auf 125Mhz
laufen. Ausserdem kann ich mit meinem 15" Monitor 1024*768 voll vergessen.
Welches System hast du?
(Hardy )