Archiv Extrem-Tuning, Overclocking, Modding 6.405 Themen, 32.488 Beiträge

AMD 333@400=Win95-Probleme

Netzer / 3 Antworten / Baumansicht Nickles

Habe den 333er auf 400 versucht zum laufen zu bringen, ging aber erst ab 2,6V.
Beim booten blieb er hängen oder Windows-Schutzfehler. Bitte starten sie den Computer neu.
Patch für windows95+AMD350 o. höher ist installiert.
Spannung habe ich auch bis auf 2,7V erhöht, bringt nichts.
Wird der Prozessor zu warm??? Oder sollte ich den Cache abschalten??? Daruf habe ich aber keinen Bock, weil ich der Meinung bin, daß ich dann soviel Performance-Einbußen habe, daß ich gleich bei 333 oder 350Mhz(mit Cache) bleiben kann.
Systemdaten: FIC 503+1MBCache /Erazor2/IBM DTTA351010/SB128
Siemens I-Surf ISDN-Karte.
Für Hilfe wäre ich sehr dankbar.
(Netzer)

Antwort:
WAAHHNNSSINNIG??? Der wird garantiert zu heiss.
Das kannst du höchstens mit einer Wasserkühlung stabil bewerkstelligen (Infos unter: hans.bahl@vebaimmobilien.de)!
Auch bitte nicht mehr wie 2,6V einstellen.
best regards!
(AK_CCM)

Antwort:
Danke für deine Antwort!
Der Rechner läuft momentan mit 380Mhz, weil ich ihn mit 400 nicht zum laufen bekam. Bei 2,8V (400)lief er für ein paar Sekunden unter Windows. Bei 2,9V hat er nicht mehr gebootet.
Unter 2,8V geht auch nichts(Windows-Schutzfehler).
Zur Kühlung habe ich zwei Lüfter übereinander auf den Kühlkörper geschraubt, was relativ viel bringt(aber bei 400 wollte auch das nicht funzen).
Noch was: Wer nicht wagt, der nicht gewinnt!
(Netzer)

Antwort:
da muss man dir recht geben - overclocking macht einfach Spass!
Auf jeden Fall läuft der Prozessor heiss...lass dir von Hans die Bauanleitung des Wasser-Kühlsystems geben (kostet ja nichts); da du sowieso etwas experimentierfreudig bist, kannst du es ja mal versuchen...vielleicht wird´s ja doch noch was - wäre echt full krass!
best regards!
(AK_CCM)

AK_CCM Netzer

„AMD 333@400=Win95-Probleme“

Optionen

WAAHHNNSSINNIG??? Der wird garantiert zu heiss.
Das kannst du höchstens mit einer Wasserkühlung stabil bewerkstelligen (Infos unter: hans.bahl@vebaimmobilien.de)!
Auch bitte nicht mehr wie 2,6V einstellen.
best regards!
(AK_CCM)

Netzer AK_CCM

„AMD 333@400=Win95-Probleme“

Optionen

Danke für deine Antwort!
Der Rechner läuft momentan mit 380Mhz, weil ich ihn mit 400 nicht zum laufen bekam. Bei 2,8V (400)lief er für ein paar Sekunden unter Windows. Bei 2,9V hat er nicht mehr gebootet.
Unter 2,8V geht auch nichts(Windows-Schutzfehler).
Zur Kühlung habe ich zwei Lüfter übereinander auf den Kühlkörper geschraubt, was relativ viel bringt(aber bei 400 wollte auch das nicht funzen).
Noch was: Wer nicht wagt, der nicht gewinnt!
(Netzer)

AK_CCM Netzer

„AMD 333@400=Win95-Probleme“

Optionen

da muss man dir recht geben - overclocking macht einfach Spass!
Auf jeden Fall läuft der Prozessor heiss...lass dir von Hans die Bauanleitung des Wasser-Kühlsystems geben (kostet ja nichts); da du sowieso etwas experimentierfreudig bist, kannst du es ja mal versuchen...vielleicht wird´s ja doch noch was - wäre echt full krass!
best regards!
(AK_CCM)