Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

Teac CD-Rom funktioniert nur mit 4 fach Speed beim Audiograbben

(Anonym) / 1 Antworten / Baumansicht Nickles

Tach Leute
Habe ein ganz großes Problem!!!
Ein Spezl von mir hat das Laufwerk Teac 532E-A
Nach dem Firmwareupdate und nach der Einspielung vom
Speedutility erreicht das Cd-Rom eine Geschwindigkeit von
16X bein Audiograbben unter Windac 1.47.
ich hab das Taufwerk Teac 532E-B hab auch die Updates und
die Programme, wie beschrieben auf der Feurio Homepage, gemacht
und ich bringe nicht ums verrecken mehr Speed zusammen, als
4X. Das ist natürlich sehr lästig, weil ich mir einen Brenner zugelegt habe
und sehr gerne meine eigenen Audio CDs zusammenstellen möchte,
wobei diese Geschwindigkeit beim Grabben inakzeptabel ist.
Bitte helft mir!!!
Mein Freund der "Computerfuzzi" hat sich auch schon die Zähner
daran ausgebissen!
Meine Konfiguration:
Gigabyte 586 HX1 Board mit 200MMX Pentium, 64 MB EDO-Ram
Teac 532E-B (Master Secondary Port)
Ricoh MP 7040A (Slave Secondary Port)
IBM HD 15GB
Seagate HD 2 GB alle beide am Primary Port
Matrox Mystique PCI Grafikk.
Voodoo 2 3D Grafikk.
Soundblaster AWE 32 Value Ed.Soundk.
Fritz Card ISDN Classic.
Alles läuft prima zusammen.
THX in advance!!!!
Razorback ((Anonym))

Antwort:
Schalte die Synchrodatenübertragung für den Teac in der Systemeinstellung Systemsteuerung - System ein. dann läuft er 20fach
gruß fritzfrosch
(fritzfrosch)

Antwort:
Synchrondatenübertragung ist eine Option für SCSI-Geräte
und macht bei deinem teac keinen Sinn!
Zieh dir das neueste update bei treiber.de!!!!!!!!!!
(FRITZ (Anonym))

fritzfrosch (Anonym)

„Teac CD-Rom funktioniert nur mit 4 fach Speed beim Audiograbben“

Optionen

Schalte die Synchrodatenübertragung für den Teac in der Systemeinstellung Systemsteuerung - System ein. dann läuft er 20fach
gruß fritzfrosch
(fritzfrosch)