Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

Niemand kann mir helfen!

Dionysos / 1 Antworten / Baumansicht Nickles

Ein Freund von mir hat folgendes Problem mit seinem Brenner (das bislang keiner lösen konnte):
Nach dem erfolgreichen Simulationsvorgang kommt fast immer folgende Meldung:

SCSI/IDE Command aborted
could not perform fixation
burnprocess failed at 4 x (600kb/s)
Power on, reset or bus device reset occurred

Die eben bezeichnete Meldung stammt von Nero (auch unter anderen Brennprogrammen kommt es zum selben Fehler). Er hat einen Adaptec AHA 2940 SCSI-2-Controller und einen Yamaha 400t-Brenner mit Teac-24x-SCSI-Laufwerk.
Komisch ist auch, daß das Ding immer funktioniert hat und jetzt auf einmal nicht mehr; auch eine Windowsneuinstallation usw. hat nichts geändert.
Manchmal kommt die Fehlermeldung schon nach ein paar Sekunden, manchmal z.B. auch erst beim Brennen des 10. Liedes oder so.
Vielen Dank


(Dionysos)

Antwort:
Kommt mir bekannt vor...
Die selbe Meldung erschien bei mir auch irgendwann mal. Das Problem
lag wie so oft bei SCSI in einer fehlerhaften Terminierung. Warum
das erst nach einer Weile aufgetreten ist weiss ich allerdings
auch nicht.
j.
(jay)

Antwort:
liegt vielleicht am scsi-controller. den die brenner-programme schalten meistens nicht richtig bei den ide/scsi - controllern, versucht es mit neuen aspi-treibern
(Future (Anonym))

Future (Anonym) Dionysos

„Niemand kann mir helfen!“

Optionen

liegt vielleicht am scsi-controller. den die brenner-programme schalten meistens nicht richtig bei den ide/scsi - controllern, versucht es mit neuen aspi-treibern
(Future (Anonym))