Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

Pausen zwischen den Titeln

Thorsten / 2 Antworten / Baumansicht Nickles

Immer wenn ich eine Audio-CD brenne, bekomme ich eine (unerwünschte) Pause von ziemlich genau 2 Sekunden zwischen den Titeln. Der Brenner ist der Traxdata CDRW 2260+ (IDE), zusammen mit WinOnCD 3.5. Um einen Buffer underrun zu vermeiden, kopiere ich die CD´s immer erst auf die Festplatte. Wird die CD dann mit Disk-at-once gebrannt, taucht die Pause am Anfang eines Stückes auf, mit Track-at-once ist am Ende von jedem Titel 2 Sekunden Funkstille. Knackser oder ähnliches zwischen den Tracks habe ich mit Track-at-once bislang nicht. Gerade bei Live-CD´s ist die Pause natürlich unschön. Wer weiß, woran das liegen könnte ? Für Tips schonmal heißen Dank. (Thorsten)

Antwort:
Bei WinOnCD 3.6 kann man mit Rechtsklick auf Dateien im Projekt-
fenster ("CD Digital Audio") den Punkt 'Eigenschaften' aufrufen.
Dort auf 'Parameter' klicken, 'Für alle Tracks dieses Jobs' wählen
und das Häkchen vor 'Keine Pause zwischen Audiotracks' setzen.
Sollte bei Version 3.5 so ähnlich sein.
(DIABOLiC )

Antwort:
Hab ich getan (obwohl ich blond bin), leider gips trotzdem `ne Pause. Trotzdem Danke für Deine Antwort.
(Thorsten)

DIABOLiC Thorsten

„Pausen zwischen den Titeln“

Optionen

Bei WinOnCD 3.6 kann man mit Rechtsklick auf Dateien im Projekt-
fenster ("CD Digital Audio") den Punkt 'Eigenschaften' aufrufen.
Dort auf 'Parameter' klicken, 'Für alle Tracks dieses Jobs' wählen
und das Häkchen vor 'Keine Pause zwischen Audiotracks' setzen.
Sollte bei Version 3.5 so ähnlich sein.
(DIABOLiC )

Thorsten DIABOLiC

„Pausen zwischen den Titeln“

Optionen

Hab ich getan (obwohl ich blond bin), leider gips trotzdem `ne Pause. Trotzdem Danke für Deine Antwort.
(Thorsten)