Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

PaketCD + NT geht nicht?

Peter / 4 Antworten / Baumansicht Nickles

Ich schaffe es einfach nicht mit meinem Yamaha4416s eine CD-RW unter NT 4.0 zu benutzen. Was zum teufel brauche ich. PacketCD gibts scheinbar nur für 95/98.
Peter (Peter)

Antwort:
Auf der Support-Page von Traxdata gibts ein Download Namens
c2aspint98. Das sollte helfen - viel Glück.
(seelax )

Antwort:
oder nimm doch Adaptec directCD 2.6
(M.B. )

Antwort:
Danke für den Tip. Bringt leider nichts, aber dafür war bei den Installationshinweisen der eindeutige hinweiss, das Paket-CD unter nt NICHT läuft.
(Peter)

Antwort:
Tja, leider wird mein Brenner (derzeit) nicht von Adaptec unterstützt.
Danke trotzdem
(Peter)

Seelax Peter

„PaketCD + NT geht nicht?“

Optionen

Auf der Support-Page von Traxdata gibts ein Download Namens
c2aspint98. Das sollte helfen - viel Glück.
(seelax )

M.B. Seelax

„PaketCD + NT geht nicht?“

Optionen

oder nimm doch Adaptec directCD 2.6
(M.B. )

Peter M.B.

„PaketCD + NT geht nicht?“

Optionen

Tja, leider wird mein Brenner (derzeit) nicht von Adaptec unterstützt.
Danke trotzdem
(Peter)

Peter Seelax

„PaketCD + NT geht nicht?“

Optionen

Danke für den Tip. Bringt leider nichts, aber dafür war bei den Installationshinweisen der eindeutige hinweiss, das Paket-CD unter nt NICHT läuft.
(Peter)