Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

HP8100i brennt nur "heiße Luft"?

Aloys / 3 Antworten / Baumansicht Nickles

Hallo,
ich habe mir den Brenner HP 8100i zugelegt und nach einem Busmaster Update auch in Betrieb nehmen können. Offensichtlich läuft auch der Brennvorgang einwandfrei ab, aber es scheint nur "heiße Luft" gebrannt worden zu sein. Legt man z. B. eine gebrannte Audio CD ins CD-Rom oder auch in den Brenner, dann wird im Explorer auch der Inhalt angezeigt, auch abspielen ist möglich, aber man hört nichts!
Im Editor von WinOnCD wird auch nur ein breiter Balken anstatt der Signallinie angezeigt.
Ich bin mit meinem Latein am Ende und für jeden Hinweis dankbar.
Danke.
Gruß Aloys (Aloys )

Antwort:
Hallo,
kann es vieleicht sein das du auf Deinem Board einen VIA-Chip kleben hast?
Wenn ja dann vergiss es den die beiden vertragen sich nicht.
Laut HP wird an dem Problem gearbeitet eine Frage der Zeit bis VIA
einen Patch herausbringt.
vieleicht konnte ich Dir ja helfen,hatte genau das gleiche Problem
bin jetzt auf BX umgestiegen und siehe da keine Probleme mehr.
Maik
(Maik)

Antwort:
Hallo Maik,
bei mir kleb ein VIA Chip auf dem Board. Danke für den Tip!
Gruß Aloys
(Aloys )

Antwort:
Diese Problem hatte ich bei der mitgelieferten Adaptect Brennsoftware
auch. Mit Win on Cd 3.5 und 3.6 oder Feurio ab Ver. 1.16 funz es.
vieleicht hilft es bei dir auch.
P.S. Besitze ein 1FC Mainboard mit VP2 chipsatz, und mit dem anderen
Brennproggies gehts (fly&Image).
hoffe Dir geholfen zu haben !
see you
Stealthman
(Stealthman )

Maik Aloys

„HP8100i brennt nur "heiße Luft"?“

Optionen

Hallo,
kann es vieleicht sein das du auf Deinem Board einen VIA-Chip kleben hast?
Wenn ja dann vergiss es den die beiden vertragen sich nicht.
Laut HP wird an dem Problem gearbeitet eine Frage der Zeit bis VIA
einen Patch herausbringt.
vieleicht konnte ich Dir ja helfen,hatte genau das gleiche Problem
bin jetzt auf BX umgestiegen und siehe da keine Probleme mehr.
Maik
(Maik)

Aloys Maik

„HP8100i brennt nur "heiße Luft"?“

Optionen

Hallo Maik,
bei mir kleb ein VIA Chip auf dem Board. Danke für den Tip!
Gruß Aloys
(Aloys )

Stealthman Aloys

„HP8100i brennt nur "heiße Luft"?“

Optionen

Diese Problem hatte ich bei der mitgelieferten Adaptect Brennsoftware
auch. Mit Win on Cd 3.5 und 3.6 oder Feurio ab Ver. 1.16 funz es.
vieleicht hilft es bei dir auch.
P.S. Besitze ein 1FC Mainboard mit VP2 chipsatz, und mit dem anderen
Brennproggies gehts (fly&Image).
hoffe Dir geholfen zu haben !
see you
Stealthman
(Stealthman )