Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

brennt nicht mehr

Andi / 3 Antworten / Baumansicht Nickles

der brenner (wpi 622 cdrw) brennt auf einmal mit keinem Programm
mehr zusammen .erhalte mit winoncd 3.5 folgede meldung:
GRI: write blocks fehlgeschlagen, Power calibration area is full
Block 0
ansonsten funktioniert er beim einlesen oder sonstigen lesezugriffen
einwandfrei.Habe es schon mit sämtlichen neuinstallationen versucht.
HELP!! (Andi)

Antwort:
Ich kann Dir zwar keine Lösung für Dein Problem geben
aber ich stehe vor den selben Fehlermeldungen.
Bei mir tritt der Fehler nachweislich erst auf wenn der
Rechner schon längere Zeit an war und ich dann brennen will,
oder wenn ich zwei CD`s nacheinander brennen will.
Außerdem kann ich mit ziemlicher Sicherheit sagen,daß der
Fehler erst seit einer Rechnerumstellung auftritt.
System: PII 350 auf FIC VB-601-V mit VIA Chipsatz
32x Lite On
Mitsumi 2801 TE BIOS 1.10
64 MB RAM
SB 128 PCI
10 GB Maxtor
Vielleicht finden sich ja irgendwo Gemeinsamkeiten, oder es weiß
ein anderer einen guten Rat. Wäre für gute Ideen dankbar !
(PeterPan )

Antwort:
an deiner konfiguration wird es wahrscheinlich nicht liegen,
denn an meiner hardwarekonfiguration habe ich seit kauf
nichts ein-oder ausgewechelt!!
mit welchen brennprogrammen arbeitest du?
ich hoffe das bald jemand unser gemeinsames problem lösen kann!
Tschau Andi
(andi)

Antwort:
probiere mal den adaptec treiber auf eine neuere version
zu updaten " den 32bittreiber "
und den read-write cache einzuschalten
(Sternchen)

PeterPan Andi

„brennt nicht mehr“

Optionen

Ich kann Dir zwar keine Lösung für Dein Problem geben
aber ich stehe vor den selben Fehlermeldungen.
Bei mir tritt der Fehler nachweislich erst auf wenn der
Rechner schon längere Zeit an war und ich dann brennen will,
oder wenn ich zwei CD`s nacheinander brennen will.
Außerdem kann ich mit ziemlicher Sicherheit sagen,daß der
Fehler erst seit einer Rechnerumstellung auftritt.
System: PII 350 auf FIC VB-601-V mit VIA Chipsatz
32x Lite On
Mitsumi 2801 TE BIOS 1.10
64 MB RAM
SB 128 PCI
10 GB Maxtor
Vielleicht finden sich ja irgendwo Gemeinsamkeiten, oder es weiß
ein anderer einen guten Rat. Wäre für gute Ideen dankbar !
(PeterPan )

Andi PeterPan

„brennt nicht mehr“

Optionen

an deiner konfiguration wird es wahrscheinlich nicht liegen,
denn an meiner hardwarekonfiguration habe ich seit kauf
nichts ein-oder ausgewechelt!!
mit welchen brennprogrammen arbeitest du?
ich hoffe das bald jemand unser gemeinsames problem lösen kann!
Tschau Andi
(andi)

Sternchen Andi

„brennt nicht mehr“

Optionen

probiere mal den adaptec treiber auf eine neuere version
zu updaten " den 32bittreiber "
und den read-write cache einzuschalten
(Sternchen)