Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

Brennen von CD-Audio funktioniert nicht mehr

mach1 / 1 Antworten / Baumansicht Nickles

Hallo
Bin schon verdamt sauer auf meinen PC.
Habe einen Yamaha 4260 mit Adaptec 2940UW und ein Plextor PX20 (alles SCSI)
sowie WinOnCD 3.5. Ich brenne immer 4-fach (8-fach auslesen).
Jedoch seit einiger Zeit funktioniert das Brennen von Audio CD´s
nicht mehr. Befor die Probleme auftauchten war der Pufferspeicher
unter WinOnCD immer ganz voll, doch jetzt fällt dieser bis auf 2 Balken
ab und bricht den Brennvorgang beim kleinsten Lesefehler ab.
Manchmal hilft das Brennen mit 2-fach aber nur selten.
Habe mein CD-Rom schon zerlegt und gereinigt jedoch keine Verbesserung
erwirken können.
Habe auch schon WinOnCD neu installiert - auch nicht besser.
Unter Hardware ist mein CD-Rom als Standart definiert und es sind keine
Treiber erforderlich?
Was könnte noch alles schuld sein?
mach1 (mach1 )

Antwort:
- was hast Du an Deinem System seitdem gewechselt ?
- "automatische Erkennung beim Wechsel" muß deaktiviert sein
- hast Du mehrere Brennprogramme auf einem System, welche ?
- liegt evtl.ein Kalibrierungsfehler am CD-Rom/Brenner vor,
so daß ein Lesefehler häufig entsteht ?
- "verdamt" schreibt man mit 2 m.
(Der Samariter )

Der Samariter mach1

„Brennen von CD-Audio funktioniert nicht mehr“

Optionen

- was hast Du an Deinem System seitdem gewechselt ?
- "automatische Erkennung beim Wechsel" muß deaktiviert sein
- hast Du mehrere Brennprogramme auf einem System, welche ?
- liegt evtl.ein Kalibrierungsfehler am CD-Rom/Brenner vor,
so daß ein Lesefehler häufig entsteht ?
- "verdamt" schreibt man mit 2 m.
(Der Samariter )