Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

Simulation o.k. - Brennen neicht mit Teac

thb / 1 Antworten / Baumansicht Nickles

Habe in den letzten Wochen fleissig dieses Brett und CT studiert und mir folglich die folgende Konfiguration installiert:
Brenner TEAC-55S, SCSI: NCR/SymbiosLogic 810, CD-ROM Pioneer 32x (SCSI)
PC: Pentium 133Mhz, Chaintech 5IFM, FP Fireball 3,3GB
Also, alles lief zunächst besser als erwartet, kleine Daten-CD einwandfrei gebrannt, dann gleich in die vollen: Audio-CD 73min, on the fly mit NERO - Ergebnis o.k., was will man mehr.
Aber dann gings los: Enfach mal 500 MB von der Festplatte als Datensicherung. Der erste Versuch schlägt fehl, der rechner bleibt einfach nach einigen Minuten stehen (HW-Reset!!). Die Simulationen die ich dann mache mit 4-facher Geschw. funktionieren, das Brennen mit 4-fach, dann 2-fach geht wieder schief - die Rohlinge stapeln sich, der Frust wächst.
Installiere WinOnCD aber wieder das gleiche Spiel Simulation o.k. aber Brennvorgang geht daneben, hier allerding mit der Fehlermeldung daß Schreiben an bestimmer Stelle nicht möglich. Installiere neue SCSI-Treiber und schließlich sogar neues BIOS (da NCR-SCSII integriert) aber alles ohne Erfolg.
Meine Fregen:
1. Hat jemand die gleichen,oder ähnliche Probleme?
2. Setzt jemand die gleiche,oder ähnliche Konfiguratiuon und mit welchem Erfolg ein?
Bin für jede Info dankbar (thb)

Antwort:
Habe auch ncr810 + teacr55s + winoncd 3.5
Hatte Probleme beim finalisieren, ein Tip von Cequadrat
(sehr kompetent in diesem Fall) brachte Hilfe.
Bei mir musste der c2 ASPI Treiber deaktiviert werden, alles läuft!
Seb
(Seb )

seb thb

„Simulation o.k. - Brennen neicht mit Teac“

Optionen

Habe auch ncr810 + teacr55s + winoncd 3.5
Hatte Probleme beim finalisieren, ein Tip von Cequadrat
(sehr kompetent in diesem Fall) brachte Hilfe.
Bei mir musste der c2 ASPI Treiber deaktiviert werden, alles läuft!
Seb
(Seb )