Archiv DVD, CD, Brenner 21.674 Themen, 83.328 Beiträge

Phillips CDD2000 - Fehler beim Schreiben des TOC

Frank S. / 1 Antworten / Baumansicht Nickles

Habe ein Problem, wenn ich beim Phillips CDD2000 den Table of Content
schreiben will. Fehlermeldung:
D0100: I/O error (04/44/00) - CD recorder error - internal control error
Passiert mit Adaptec CD Creator. Das ganze passierte von heute auf
morgen, ohne das ich irgendwelche Systemveränderungen vorgenommen habe.
Beim versuchten Schreibens des TOC, ertönt ein Klappern und ende Gelände.
Simulation und eigentlicher Brennvorgang ist kein Problem, so daß
ich eigentlich die CD brennen könnte und die Sitzung abschließen kann
(jedenfalls manchmal), doch sobald ich die CD abschließen kann, ist
scheiße angesagt. Nun ist es wichtig die CD abzuschließen, da es sich
um AUDIO CDS handelt und ich die nicht über Computer einlese.
Hoffentlich weiß einer Rat. Gruß franks
(Frank S.)

Antwort:
Prüf doch mal für alle CD-Laufwerke und den Brenner (Als CD-Leser) ob die Autostart-Option ausgeschaltet ist.
Du findest sie im Gerätemanager unter Eingenschaften des jeweiligen Laufwerks.
Unter Einstellungen sollte "Benachrichtigung bei Diskwechsel" NICHT angekreutzt sein.
Wenn´s geholfen hat, würd ich mich über eine kurze Rückmeldung freuen.
So long,
Andreas
(Andreas)

Antwort:
das bringt überhaupt nichts.
du hast das gleiche problem wie alle: spring-problem!!!
schau mal weiter oben nach einer anderen antwort von mir.
falls du was genaueres wissen musst: sven@datanetworks.ch
hab mit dem gerät all die scheisse auch durchgemacht.
meiner läuft aber immer noch.
so long
(pimmel )

Antwort:
Hatte das gleiche Problem mit einem CDD 2600, bei mir lag das Problem
aber an der SCSI-Karte (Dawicontrol). Nach Austausch der Karte funktionierte
der Brenner wieder einwandfrei.
Bye
(Dietmar)

Andreas Frank S.

„Phillips CDD2000 - Fehler beim Schreiben des TOC“

Optionen

Prüf doch mal für alle CD-Laufwerke und den Brenner (Als CD-Leser) ob die Autostart-Option ausgeschaltet ist.
Du findest sie im Gerätemanager unter Eingenschaften des jeweiligen Laufwerks.
Unter Einstellungen sollte "Benachrichtigung bei Diskwechsel" NICHT angekreutzt sein.
Wenn´s geholfen hat, würd ich mich über eine kurze Rückmeldung freuen.
So long,
Andreas
(Andreas)