Archiv DVD, CD, Brenner 21.675 Themen, 83.329 Beiträge

CD- Autostart funktioniert nicht mehr

René Schneider / 3 Antworten / Baumansicht Nickles

Mein CD-Autostart funktioniert nicht, obwohl "Automatische Benachichtigung beim Wechsel" aktiviert ist. Ich habe leider nur die Urversion mit Servicepack und IE 4 von Windows 95, habe somit Tweak UI auch nicht. Letzten Monat ging der Autostart noch, aber jetzt weis ich auch nicht mehr weiter. (René Schneider)

Antwort:
Hallo René,
die Probleme habe ich sogar unter Win98, bei mir klappt es, wenn ich die Automatische Erkennung deaktiviere + Neustart, anschließend wieder aktiviere + Neustart.
Nur Gott (und natürlich Bill Gates) weiß warum das so sein muß!!!
Tschau Niko!
(Niko Kusior)

Antwort:
Vielleicht ein Misverständnis: Wenn man eine CD ins Laufwerk schiebt, müsste doch z.B. die Installationsoberfläche automatisch erscheinen. Das aber funktioniert bei mir nicht mehr. Die Antwort von vorhin hat bei mir nichts verändert.
(René Schneider)

Antwort:
Mahlzeit!
Schon mal im System die Option Benachrichtigen beim Wechseln (oder so) mal eingeschaltet?
(the lone gunman suicide @ night )

Niko Kusior René Schneider

„CD- Autostart funktioniert nicht mehr“

Optionen

Hallo René,
die Probleme habe ich sogar unter Win98, bei mir klappt es, wenn ich die Automatische Erkennung deaktiviere + Neustart, anschließend wieder aktiviere + Neustart.
Nur Gott (und natürlich Bill Gates) weiß warum das so sein muß!!!
Tschau Niko!
(Niko Kusior)

René Schneider Niko Kusior

„CD- Autostart funktioniert nicht mehr“

Optionen

Vielleicht ein Misverständnis: Wenn man eine CD ins Laufwerk schiebt, müsste doch z.B. die Installationsoberfläche automatisch erscheinen. Das aber funktioniert bei mir nicht mehr. Die Antwort von vorhin hat bei mir nichts verändert.
(René Schneider)

the lone gunman suicide @ night René Schneider

„CD- Autostart funktioniert nicht mehr“

Optionen

Mahlzeit!
Schon mal im System die Option Benachrichtigen beim Wechseln (oder so) mal eingeschaltet?
(the lone gunman suicide @ night )