Archiv DVD, CD, Brenner 21.674 Themen, 83.328 Beiträge

audio cds funktionieren nicht mehr

michael falkner / 3 Antworten / Baumansicht Nickles

ich habe mir den mitsumi 2801 brenner in meinen rechner eingebaut
ich kann daten-cd's brennen,aber wenn ich audio-cd's von meinem
normalen 24-fach cd-rom laufwerk spielen willhängt sich mein
computer auf
festplatte+cdrom sind an ide-port1
brenner an ide-port2
ich habe schon alles mögliche ausprobiert,aber nun weiß ich nicht mehr weiter
bitte helft mir
vielen dank im voraus (michael falkner)

Antwort:
Welches CD-Rom hast du denn, und welches Brennprogramm
(Johannes Betz )

Antwort:
Hallo,
ein ähnliches Problem hatte ich mit meinem Brenner. Es lag an dem Treiber des IDE Ports.
Ich hatte einen Bus Master Treiber, der zu schnell für den Brenner war. Wenn Du den default treiber
von Win95 nimmst, koennte es gehen. Wie man das in der Registry umstellt (und zwar nur für den zweiten)
kann ich Dir bei Interesse sagen.
Ciao,
Norbert
(Norbert Jung)

Antwort:
Hallo Norbert!
Ich habe fast das gleiche Problem mit meinem Mitsumi 2801.
Miich würde der Tip mit Umstellung der 2. IDE Ports brennend :-)
interessieren.
Danke im voraus
(Thomas F. )

Johannes Betz michael falkner

„audio cds funktionieren nicht mehr“

Optionen

Welches CD-Rom hast du denn, und welches Brennprogramm
(Johannes Betz )

Norbert Jung Johannes Betz

„audio cds funktionieren nicht mehr“

Optionen

Hallo,
ein ähnliches Problem hatte ich mit meinem Brenner. Es lag an dem Treiber des IDE Ports.
Ich hatte einen Bus Master Treiber, der zu schnell für den Brenner war. Wenn Du den default treiber
von Win95 nimmst, koennte es gehen. Wie man das in der Registry umstellt (und zwar nur für den zweiten)
kann ich Dir bei Interesse sagen.
Ciao,
Norbert
(Norbert Jung)

thomas f. Norbert Jung

„audio cds funktionieren nicht mehr“

Optionen

Hallo Norbert!
Ich habe fast das gleiche Problem mit meinem Mitsumi 2801.
Miich würde der Tip mit Umstellung der 2. IDE Ports brennend :-)
interessieren.
Danke im voraus
(Thomas F. )