Allgemeines 21.721 Themen, 143.296 Beiträge

Bei Windows setup unter Dos Meldung Standard Mode:fault in M

Wolfen / 2 Antworten / Baumansicht Nickles

Halo Leute nachedem ich auf einem Pentium 1 166 Mhz versuche Windows neu zu installieren weil nichts mehr geht (beim Hochfahren Schutzvewrletzung in SB16 VXD (wahrsch. Soundtreiber) Datei und noch irgendeine andere habe ich die Kiste formatiert und versucht Windows 95 B neu aufzuspiuelen. er macht das übliche Scandisk und findet keine Fehler beim übertragen der Installationsdateien kommt die Meldung
standard Mode:fault in MS-Dos extender EC=6000 cs=0053 IP =232F AX =0000
BX 0430 CX =0000 DX=FBFO und noch ca. sieben X weitere MZahlnummerkombinationen.
Die Installation wird abgebrochen und wenn ich dann den Befehl nochmals eingebe stürzt er ab oder läßt dauerhaft eine nicht lesbare 8weilzu schnell)Meldung über den Bildschirm rauschen.
Auch das reseten der Bios informationen hat nicht geholfen.

Bitte helft mir das ist mein Wichtiger Arbeitsrechner

Vieln Dank im Vorraus Gruß Wolfen

bei Antwort benachrichtigen
Teletom Wolfen

„Bei Windows setup unter Dos Meldung Standard Mode:fault in M“

Optionen

Verwendest Du EMM386.exe bei der Installation?

Wenn ja, mal versuchen, emm386.exe nicht zu verwenden.

Viel Spass

Teletom

bei Antwort benachrichtigen
Wolfen Teletom

„Verwendest Du EMM386.exe bei der Installation? Wenn ja, mal versuchen,...“

Optionen

Hallo Teletom
Habe versucht den Erweiterungsspeicher in der Config .sys auszuschalten mit dem Ergebnis das er mit derr Bootdiskette keinen Speicher hatte um die CD Romtreiber hochzuladen. Kenne mich nicht genug aus um da von Hand das alles soweit hinzukriegen.
Hatte aber die Idee das es eventuell Prbleme mit den kürzlich erst eingebauten EdoRams gegeben haben könnte.
Nachdem ich die entfernt hatte war das mit der Meldung vorüber und er machte keine Probleme mehr beimInstallieren.
Die Rams hatten vorher schon anderweitig Probleme gemacht, so das ich das einfach mal in Erwägung gezogen hatte. Sie waren auch der Grund warum die Kiste nicht mehr hochgefahren war hätte ich das vorher geahnt hät ich mir viel Zeit und Nerven gespart.
Aber trotzdem Danke. Diesen Rat hab ich auch auf anderen Seiten schon erhalten. Scheint in der Regel zu helfen.

Gruß Wolfen

bei Antwort benachrichtigen