Allgemeines 21.834 Themen, 145.319 Beiträge

Rechner brauch ewig zum Booten.

(Anonym) / 1 Antworten / Baumansicht Nickles

Ich habe kürzlich mein System nen bißchen upgedatet, will heißen ich habe nen 1,2 GHZ Athlon auf nem A7V Board mit KT 133 Chipsatz. Ner Samsung Platte auf Primary Master nem DVD Laufwerk auf primary Slave, nem Brenner auf Secondary Master und Nem Cd Rom Laufwerk auf Secondary Slave. Mein Bootlaufwer ist eine IBM Platte am U-DMA-100 Controller auf Primary Master. Desweiteren einer 100 M-Bit Netzwerkkarte, die schon Testweise deaktiviert wurde. Das System bernötigt über eine Minute zum Booten, was bei so einem System nicht sein kann!
Die PCI Slot Belegung hab ich von der ASUS Homepage übernommen und habe auch die neusten VIA Treiber und auch die neuen Treiber für den U-DMA-100 Kontroller geladen!
Außerdem ist das System neu aufgespielt.
D.H anner Verkorksten Registry oder so kanns nicht liegen!.
Ach ja das Betriebssystem ist 98 SE

bei Antwort benachrichtigen
Indronil Ghosh (Anonym)

„Rechner brauch ewig zum Booten.“

Optionen

bau die Netzwerkarte mal aus und Du wirst wunder erleben...
da Du das warscheinlich nicht willst:

weise der Karte eine feste IP Adresse zu, das verhindert das der PC bei booten nicht versucht einen DNS Server zu finden um eine IP Adresse zugewiesen zu bekommen. Gleichzeitig solltest Du auch ein Subnet angeben.
Aktiviere auch die schnelle Anmeldung, unter den Eigenschaften von Client für Mirosoft Netwerke findest Du diese Option, die dort auch erklärt wird.


Wenn Du damit durchbist, dürstest Du ca. 20 Sekunden sparen.

Viel Erfolg Indronil

http://de.betterplace.org/projects/5500-lebensmittel-fur-kambodschanische-kinder
bei Antwort benachrichtigen