Viren, Spyware, Datenschutz 11.217 Themen, 94.227 Beiträge

TAsitO aldebuedel „Kritische Lücke in IrfanView-Plugin“
Optionen

Toll .
In dem Schreiben ist von Plugin 4.34 die Rede -
auf Heise bringt aber Klick auf Plugin-Version nur die 4.33 -
TS .

http://www.talk-about.org/leben-ist-mehr/default.asp
bei Antwort benachrichtigen