Smartphones, Phablets, Watches, kompakte Mobilgeräte 5.529 Themen, 30.602 Beiträge

Kein Besetztzeichen mehr?

tina-w2k / 3 Antworten / Baumansicht Nickles

gruss an die Runde

In letzter(?) Zeit wird mir immer wieder gesagt: Ich habe dich dann und dann angerufen und hatte das Freizeichen. Ich sagte: ja, ich hatte das Anklopfzeichen mehrfach gehört. Es handelt sich um alte Samsung-Klapphandies mit Karten von PremiumSim, keine Smarphones

Frage: ist das Beseztzeichen für den Anrufer nicht mehr da? Es war doch ein wichtiger Hinweis über die Gesprächssituation.

bei Antwort benachrichtigen
swiftgoon tina-w2k

„Kein Besetztzeichen mehr?“

Optionen

Wenn Anklopfen aktiviert ist hört der Anrufende ein Freizeichen wenn du gerade telefonierst. Das ist normal.
Wenn er ein Besetztzeichen hören soll musst du anklopfen deaktivieren.

bei Antwort benachrichtigen
hascherl swiftgoon

„Wenn Anklopfen aktiviert ist hört der Anrufende ein Freizeichen wenn du gerade telefonierst. Das ist normal. Wenn er ein ...“

Optionen

Dieses Problem habe ich mit meinem FN-Telefon und ich finde das auch nicht gut. Der Anrufer denkt, ich sei nicht Zuhause und meldet sich vielleicht nicht mehr. Und die Anrufnr. sehe ich nur bei verpasstem Anruf, nicht im laufenden Gespräch. Habe aber nicht immer die Möglichkeit, aufzulegen, um den "Anklopfer" anzurufen. Selber umstellen geht nicht, habe dafür keine Option im Menü. Ingesamt eine unbefriedigende Situation.

bei Antwort benachrichtigen
bechri tina-w2k

„Kein Besetztzeichen mehr?“

Optionen

Probiert es mal mit folgendem "GSM-Code":

#43# eingeben und wählen.

https://www.jensscheffler.de/palminfo/telefon/gsm-codes/anklopfen-makeln-konferenz

Hiermit kann man das Anklopfen deaktivieren.

MfG Chris
bei Antwort benachrichtigen