Archiv Prozessoren 8.660 Themen, 54.742 Beiträge

CPU Temperatur Chaos !

computerfuzzy / 4 Antworten / Baumansicht Nickles

Moin Leute,

Ich habe einen neuen CPU Kühler gekauft und zwar den "Scythe Mugen 2".


Mit Everest Ultimate bekomme ich diese Temperaturen im IDLE angezeigt:

http://www.zshare.net/image/65094126b81302ad/



Im Bios steht eine Temperatur von Minus 28 Grad unter der CPU Temp.


Mit CoreTemp bekomme ich dieses Ergebnis:

http://www.zshare.net/image/65094063bb8b45b8/

Welche CPU - Temperaturen stimmen nun ?

cu c-fuzzy

luttyy computerfuzzy

„CPU Temperatur Chaos !“

Optionen

Ich sehe absolut nichts...

Gruß
luttyy

hotte444 computerfuzzy

„CPU Temperatur Chaos !“

Optionen

bei Everest werden Temparaturen in Fahrenheit angezeigt, bei Core in Celsius!
Die 28° Minus im Bios kann ich mir nicht erklären!
Bei Everest kannst du umschalten zwischen F° und C°.

Gruss

Horst

computerfuzzy hotte444

„bei Everest werden Temparaturen in Fahrenheit angezeigt, bei Core in Celsius!...“

Optionen

Hi,

Bei mir werden in Everest die Temperaturen wie folgt ausgelesen:

Sensoren:

--------------------------------------------------------------------------------


Sensor Eigenschaften:
Sensortyp Winbond W83627EHF/EHG, Fintek F75383S/384S (ISA A10h, SMBus 4Ch)
GPU Sensortyp Diode (ATI-Diode)
Motherboard Name MSI MS-7250 / MS-7260
Gehäusezutritt gefunden Ja

Temperaturen:
Motherboard 61 °C (142 °F)
CPU 65 °C (149 °F)
1. CPU / 1. Kern 47 °C (117 °F)
1. CPU / 2. Kern 52 °C (126 °F)
GPU Diode (DispIO) 68 °C (154 °F)
GPU Diode (MemIO) 85 °C (185 °F)
GPU Diode (Shader) 77 °C (171 °F)
SAMSUNG HD403LJ 38 °C (100 °F)
SAMSUNG HD403LJ 37 °C (99 °F)

Kühllüfter:
System 1507 RPM
Gehäuse 981 RPM
Grafikprozessor (GPU) 1624 RPM

Spannungswerte:
CPU Kern 1.33 V
+3.3 V 3.33 V
+5 V 4.97 V
+12 V 12.14 V
VBAT Batterie 2.99 V
Debug Info F 07 AC FF FF FF
Debug Info T 61 221 211
Debug Info V A6 E6 D0 CF C4 B6 BC (03)
Debug Info I A1 8868


CPU

--------------------------------------------------------------------------------


CPU-Eigenschaften:
CPU Typ DualCore AMD Athlon 64 X2, 2800 MHz (14 x 200) 5600+
CPU Bezeichnung Windsor
CPU stepping JH-F3
Befehlssatz x86, x86-64, MMX, 3DNow!, SSE, SSE2, SSE3
Vorgesehene Taktung 2800 MHz
Min / Max CPU Multiplikator 4x / 14x
Engineering Sample Nein
L1 Code Cache 64 KB per core (Parity)
L1 Datencache 64 KB per core (ECC)
L2 Cache 1 MB per core (On-Die, ECC, Full-Speed)

Multi CPU:
Motherboard ID nVidia MCP55
CPU #1 AMD Athlon(tm) 64 X2 Dual Core Processor 5600+, 2800 MHz
CPU #2 AMD Athlon(tm) 64 X2 Dual Core Processor 5600+, 2799 MHz

CPU Technische Informationen:
Gehäusetyp 940 Pin uOPGA
Gehäusegröße 4.00 cm x 4.00 cm
Transistoren 227.4 Mio.
Fertigungstechnologie 9Mi, 90 nm, CMOS, Cu, DSL SOI
Gehäusefläche 230 mm2
Kern Spannung 1.100 - 1.400 V
I/O Spannung 1.2 V + 2.5 V

CPU Hersteller:
Firmenname Advanced Micro Devices, Inc.
Produktinformation http://www.amd.com/us-en/Processors/ProductInformation/0,,30_118,00.html

CPU Auslastung:
1. CPU / 1. Kern 0 %
1. CPU / 2. Kern 0 %

Horzt computerfuzzy

„CPU Temperatur Chaos !“

Optionen

Hi Computerfuzzy,
die Temperaturen stimmen doch (halbwegs) überein. 44/48 zu 45/50.
im Zweifelsfalle immer core-temp "glauben".

Komisch daß deine cpu-temp über der kerntemp liegt, speziell auf diesem board mit der "alten" 90'er windsor CPU. mein K9N-Ultra hat mit einem windsor alles sauber angezeigt. Bei schnell steigender Rechenleistung stiegen die kerntemperaturen schnell an, und die CPU-Temp zog nach. so wie es sein soll....

Mein neues board zeigt ähnlichen mist an, mit 5 verschiedenen programmen (speedfan, core-temp, everest, real-temp, pcprobe, ...) 5 verschiedene Werte. Aber das kann auch mit der E8500'er CPU zu tun haben. vielleicht würden mit einem E6xx0 richtige Werte angezeigt.
typisch asus halt ...

mfG
Horzt