PC-Selbstbau, Reparatur, Optimierung 11.400 Themen, 78.287 Beiträge

ATX schaltet sich nicht selbst ab!

tricky / 3 Antworten / Baumansicht Nickles

Mein PC mit ATX Netzteil schaltet sich nach dem Runterfahren nicht von alleine ab, sondern ich muß die Powertaste drücken. Muß man das irgendwo einstellen?
Am Netzteil liegt es nicht. Beim Zusammenbau habe ich das cmos gelöscht, liegt es vielleicht daran? Sonst läuft alles wunderbar. (tricky)

Antwort:
Hallo,
bei war es das gleiche ich hatte einen Geräte-Konfliktim Geräte Manager (Irgendwas mit dem Power Manegment...)Habe es ein fach gelöcht seitdem klappts...
Gruß Indronil
(Indronil Ghosh)

Antwort:
Hast Du ne Netzwerkkarte mit BNC-Anschluß drin, hängst aber an keinem Netzwerk??? Dann liegt's daran. Einfach ein T-Stück und zwei Abschlußwiderstände dran, und dann klappt's.
mfg,

(Mö)

Antwort:
Hi,
Ich hatte ebenfalls das Problem. Eine Lösung ist natürlich die von Ghosh, andererseits installiere doch die Treiber deines Boards(wenn vorhanden),
war bei mir der Fehler. Nochwas, im BIOS gibt es die Funktion PowerManagement, geh mal rein: steht da etwas von 4-seconds Power->off ?
Probiere die Einstellungen mal durch, war auch ein Fehler bei mir.
viel Spaß noch
Red Fox
(Red Fox)

bei Antwort benachrichtigen
Indronil Ghosh tricky

„ATX schaltet sich nicht selbst ab!“

Optionen

Hallo,
bei war es das gleiche ich hatte einen Geräte-Konfliktim Geräte Manager (Irgendwas mit dem Power Manegment...)Habe es ein fach gelöcht seitdem klappts...
Gruß Indronil
(Indronil Ghosh)

http://de.betterplace.org/projects/5500-lebensmittel-fur-kambodschanische-kinder
bei Antwort benachrichtigen
tricky

„ATX schaltet sich nicht selbst ab!“

Optionen

Hast Du ne Netzwerkkarte mit BNC-Anschluß drin, hängst aber an keinem Netzwerk??? Dann liegt's daran. Einfach ein T-Stück und zwei Abschlußwiderstände dran, und dann klappt's.
mfg,

(Mö)

bei Antwort benachrichtigen
red fox tricky

„ATX schaltet sich nicht selbst ab!“

Optionen

Hi,
Ich hatte ebenfalls das Problem. Eine Lösung ist natürlich die von Ghosh, andererseits installiere doch die Treiber deines Boards(wenn vorhanden),
war bei mir der Fehler. Nochwas, im BIOS gibt es die Funktion PowerManagement, geh mal rein: steht da etwas von 4-seconds Power->off ?
Probiere die Einstellungen mal durch, war auch ein Fehler bei mir.
viel Spaß noch
Red Fox
(Red Fox)

bei Antwort benachrichtigen