Laptops, Tablets, Convertibles 11.798 Themen, 56.055 Beiträge

HP 6550 B

jofri62 / 35 Antworten / Baumansicht Nickles

Hallo,

ein Portal wird langsam geladen. Wie kann ich die Energieeinstellung verändern? Mit meinem PC I5 2500 werden die Seiten schnell aufgebaut.

Gruß

bei Antwort benachrichtigen
mawe2 jofri62 „HP 6550 B“
Optionen
Wie kann ich die Energieeinstellung verändern?

Die Energieneinstellungen kannst Du genau dort vornehmen, wo Du den beiliegenden Screenshot gemacht hast.

Mit dem langesamen Laden "eines Portals" hat das allerdings nichts zu tun.

bei Antwort benachrichtigen
jofri62 mawe2 „Die Energieneinstellungen kannst Du genau dort vornehmen, wo Du den beiliegenden Screenshot gemacht hast. Mit dem ...“
Optionen

Hallo Mawe,

bei meinem PC gibt es die Einstellung "Höchstleistung", beim Book nicht.

Gruß

bei Antwort benachrichtigen
winnigorny1 jofri62 „Hallo Mawe, bei meinem PC gibt es die Einstellung Höchstleistung , beim Book nicht. Gruß“
Optionen

Unten in der Taskleiste rechts ist so eine Batterie-Anzeige bei Mobilgeräten. Da kannst du die Leistung in verschiedenen Stufen einstellen, wenn du drauf klickst, wird nicht nur ein kleines PopUp mit dem Ladezustand, sondern auch eine Leistungseinstellung in - ich glaube 4 oder 5 Stufen eingeblendet. - Ist jedenfall auf dem Läppi meiner Frau so.....

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
jofri62 winnigorny1 „Unten in der Taskleiste rechts ist so eine Batterie-Anzeige bei Mobilgeräten. Da kannst du die Leistung in verschiedenen ...“
Optionen

Hallo Winni,

Danke! Das Portal wird auch schneller geladen.

Gruß

bei Antwort benachrichtigen
mawe2 jofri62 „Hallo Mawe, bei meinem PC gibt es die Einstellung Höchstleistung , beim Book nicht. Gruß“
Optionen
bei meinem PC gibt es die Einstellung "Höchstleistung", beim Book nicht.

Du könntest auch auf dem Notebook einen Energiesparplan mit dem Namen "Höchstleistung" anlegen. Das Laden von Webseiten veränderst Du damit aber trotzdem nicht.

bei Antwort benachrichtigen
jofri62 mawe2 „Du könntest auch auf dem Notebook einen Energiesparplan mit dem Namen Höchstleistung anlegen. Das Laden von Webseiten ...“
Optionen

Früher 16 Sekunden jetzt 13 Sekunden, mit meiner inneren Stoppuhr gemessen.

Gruß

bei Antwort benachrichtigen
mawe2 jofri62 „Früher 16 Sekunden jetzt 13 Sekunden, mit meiner inneren Stoppuhr gemessen. Gruß“
Optionen

Du schreibst hier immer von "das Portal...".

Frage: Wurde nur diese eine WebSite (nach Deiner Einschätzung) langsamer geladen oder betraf es auch alle anderen Sites?

Ladezeitänderungen von 16 s auf 13 s können einfach auch Zufall sein.
(13 s sind immer noch sehr lang!)

bei Antwort benachrichtigen
winnigorny1 mawe2 „Du schreibst hier immer von das Portal... . Frage: Wurde nur diese eine WebSite nach Deiner Einschätzung langsamer geladen ...“
Optionen

Seh' ich auch so. @jofri62:

Klicke auf "Einstellungen". Dort auf "Sysrtem". - Dann in der linken Spalte auf "Netzbetrieb und Energiesparmodus".

Dort findest du ganz rechts im Fenster "Verwandte Einstellungen". - Darunter steht:

"Zusätzliche Energieeinstellungen". - Wenn du darauf klickst, geht ein neues Fenster auf und genau da findest du dann die Möglichkeit, unter "Bevorzugte Energiesparpläne" den Wechsel von "Ausbalanciert" zu "Höchstleistung" wechseln zu können.

Bewirkt aber letztlich auch nichts Anderes, als der Tipp mit der Einstellung in der Taskleiste, fürchte ich. Und dein Akku hält weniger lange.

Ich glaube aber nicht, dass dadurch das Laden deines "Portals" beschleunigen wird. Das mag vielleicht eher ein Problem mit deinem LAN oder WLan sein. - Vielleicht hat sich dein Router verschluckt.

Mach doch mal nen Speedtest: https://www.netzwelt.de/dsl-speedtest/index.html

Wenn der schlecht ausfällt:

Nimm den mal mindestens 2 Minuten vorm Strom. Und nicht nur den Strom kappen, sondern auch das Kabel zur TAE-Dose aus dem Router und ebenso aus der TAE-Dose ziehen!

Wenn das nichts hilft, rufe den Support von deinem Internet-Provider an. Dann gibt es ein Problem mit der Leitung. Lass die mal einen Port-Check machen.

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
jofri62 winnigorny1 „Seh ich auch so. @jofri62: Klicke auf Einstellungen . Dort auf Sysrtem . - Dann in der linken Spalte auf Netzbetrieb und ...“
Optionen

Hallo winni,

meine Geräte hängen am Kabel! Der PC I5 2500 baut die Seiten blitzschnell auf.

Gruß

bei Antwort benachrichtigen
jofri62 mawe2 „Du schreibst hier immer von das Portal... . Frage: Wurde nur diese eine WebSite nach Deiner Einschätzung langsamer geladen ...“
Optionen

Hallo Mawe,

Zufall? Das Portal wird immer noch mit 13 Sekunden geladen.

Googlemail lädt etwas langsamer und die Bank im Beamten-Modus. "Gute" Programmierer!

Gruß

bei Antwort benachrichtigen
mawe2 jofri62 „Hallo Mawe, Zufall? Das Portal wird immer noch mit 13 Sekunden geladen. Googlemail lädt etwas langsamer und die Bank im ...“
Optionen
Das Portal wird immer noch mit 13 Sekunden geladen.

Was für ein "Portal" ist das denn nun eigentlich?

Googlemail lädt etwas langsamer und die Bank im Beamten-Modus. "Gute" Programmierer!

Wie groß ist die Bandbreite Deines Internetzugangs?

Es sieht ja so aus, als ob Du generelle Performanceprobleme hast, nicht nur bei einem einzigen Portal.

Die "Programmierer" sind jedenfalls nicht schuld an diesen Zeiten.

bei Antwort benachrichtigen
winnigorny1 mawe2 „Was für ein Portal ist das denn nun eigentlich? Wie groß ist die Bandbreite Deines Internetzugangs? Es sieht ja so aus, ...“
Optionen
Wie groß ist die Bandbreite Deines Internetzugangs?

Hab ihm ja auch schon geraten, dass er mal nen Speedtest machen soll. - Aber er schrieb ja, dass der PC, der blitzschnell die Seiten lädt, genauso am LAN-Kabel hängt, wie sein Mobilgerät. Also kann es nicht am Router und nicht beim Provider liegen.

M.E. kann das dann nur am Mobilgerät selbst liegen, bzw. dessen LAN-Schnittstelle. - Vielleicht braucht es da ein Treiberupdate - oder er einen grottenschlechten/alten Chip auf dem Mobilgerät.

Bleibt u. U. nur, dass es an der Hardware/Treiber-Software des Gerätes liegt, oder?

Und wenn ich bedenke, dass sein HP6550 B zwar kein Billigheimer, aber ein schon vor 12 Jahren erschienenes Gerät ist......

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
jofri62 winnigorny1 „Hab ihm ja auch schon geraten, dass er mal nen Speedtest machen soll. - Aber er schrieb ja, dass der PC, der blitzschnell ...“
Optionen

Hallo winni!

Bios und Chipsatztreiber sind aktuell.

Gruß

bei Antwort benachrichtigen
mawe2 winnigorny1 „Hab ihm ja auch schon geraten, dass er mal nen Speedtest machen soll. - Aber er schrieb ja, dass der PC, der blitzschnell ...“
Optionen
Und wenn ich bedenke, dass sein HP6550 B zwar kein Billigheimer, aber ein schon vor 12 Jahren erschienenes Gerät ist......

Das hat nichts zu sagen.

Ich nutze immer noch ein Notebook (Lenovo ThinkPad T410) aus dem Jahr 2011 und das funktioniert noch genauso gut und schnell*, wie damals.

Vor allem lädt es die WebSites, die ich regelmäßig nutze, genauso schnell wie andere (wesentlich jüngere und performantere) Geräte in meinem LAN.

Ich weiß, dass viele Leute glauben, dass Rechner im Laufe ihres "Lebens" nach und nach langsamer werden. Das ist aber generell ein Mythos, der so nicht stimmt.

Es KANN passieren, dass sich im Laufe der Zeit irgendwelche Mängel einschleichen, die vielleicht einen negativen Einfluss auf die Performance haben. Bei normaler Wartung und Pflege dürfte dies aber nicht der Fall sein.

* Das Gerät ist heute bei bestimmten Operationen sogar schneller als damals, weil die HDD inzwischen gegen eine SSD ausgetauscht wurde.

Gruß, mawe2

bei Antwort benachrichtigen
jofri62 mawe2 „Was für ein Portal ist das denn nun eigentlich? Wie groß ist die Bandbreite Deines Internetzugangs? Es sieht ja so aus, ...“
Optionen

Hallo mawe,

mehrere Jahre hat mein Book die Seiten zügig aufgebaut! Jetzt schreibt Google " einfache HTML Ansicht für langsame Verbindungen wird geladen." Beim PC sehe ich diesen Hinweis nicht!

Die Seiten vom Portal und der Bank wurden deutlich sichtbar überarbeitet.

Die "Programmierer" sind jedenfalls nicht schuld an diesen Zeiten.

LOL

Gruß

bei Antwort benachrichtigen
mawe2 jofri62 „Hallo mawe, mehrere Jahre hat mein Book die Seiten zügig aufgebaut! Jetzt schreibt Google einfache HTML Ansicht für ...“
Optionen

Auf der Basis Deiner dürftigen Informationen kann man das Problem kaum aus der Ferne analysieren.

Du hast ja noch nicht mal die Windows-Versionen der beiden verglichenen Rechner verraten. Auch über die konkrete Hardware-Ausstattung wissen wir fast nichts.

Hat das Notebook immer noch die mickrigen 2 GB RAM, mit denen es ursprünglich ausgeliefert wurde? Nutzt Du eine 32- oder 64-Bit-Windows-Version? Welcher Web-Browser wird eingesetzt (mit welchen Add-Ons)? U.u.u.

Winni hat oben schon ein paar wichtige Hinweise gegeben (z.B. Treiberupdate).

Falls der LAN-Chip des Gerätes eine Macke hat, könntest Du probehalber das Notebook per WLAN ans Netz hängen und damit probieren, ob es schneller wird.

Wenn das Notebook plötzlich langsamer geworden ist, nachdem es jahrelang für Deine Zwecke schnell genug war, könnte natürlich auch irgendein Hardwaredefekt eingetreten sein. (Im LAN könnten evtl. noch Macken am Router / Hub / Switch / LAN-Kabel eine Rolle spielen.)

Ansonsten hast Du ja mit dem Hinweis, dass auf Deinem PC die Seiten schnell geladen werden und nur auf dem Notebook diese Probleme bestehen, die Programmierer der betreffenden WebSites schon entlastet.

bei Antwort benachrichtigen
winnigorny1 mawe2 „Auf der Basis Deiner dürftigen Informationen kann man das Problem kaum aus der Ferne analysieren. Du hast ja noch nicht ...“
Optionen
Winni hat oben schon ein paar wichtige Hinweise gegeben (z.B. Treiberupdate).

Jepp - könnte man noch ergänzen mit der Frage: "Aktuelles BIOS" aufgespielt?

Aber der Tipp mit dem Ausprobieren des WLAN am Notebook wäre natürlich ein sehr nützlicher Test.

Auch mal die LAN-Kabel von PC und Notebook probehalber tauschen wäre ne gute Idee. - Mein Sohn ist mal als er noch im Schlingel-Alter war beim Gamen mit den Rollen des Stuhls über ein LAN-Kabel gerutscht. - Da waren dann auch merkwürdige Phänomene zu beobachten - wie Aussetzer und Ruckeln....

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
jofri62 mawe2 „Auf der Basis Deiner dürftigen Informationen kann man das Problem kaum aus der Ferne analysieren. Du hast ja noch nicht ...“
Optionen

Hallo mawe,

es hat funktioniert! Daher sind Infos über GB RAM und Betriebssystem irrelevant.

I 5 2500 16 GB RAM, Win 10 64 Bit.

HP 6550 B 8 GB RAM, Win 10 64 Bit

T 500 4 GB RAM, Ubuntu 64 Bit

Auf dem T 500 BrüllendwurdenBrüllend die Seiten schnell aufgebaut!

die Programmierer der betreffenden WebSites schon entlastet.

Gruß

bei Antwort benachrichtigen
winnigorny1 jofri62 „Hallo mawe, es hat funktioniert! Daher sind Infos über GB RAM und Betriebssystem irrelevant. I 5 2500 16 GB RAM, Win 10 64 ...“
Optionen
Hallo mawe, es hat funktioniert! Daher sind Infos über GB RAM und Betriebssystem irrelevant.

Du bleibst uns jetzt allerdings schuldig, uns zu erklären was funktioniert hat. - Was hast du denn von Mawe's Tipps umgesetzt, um das Problem zu lösen? Ich bin da echt neugierig!

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
jofri62 winnigorny1 „Du bleibst uns jetzt allerdings schuldig, uns zu erklären was funktioniert hat. - Was hast du denn von Mawe s Tipps ...“
Optionen

Hallo winni,

du hast das falsch verstanden. Die Books haben nicht die nötige Leistung.

Gruß

bei Antwort benachrichtigen
Eludi84 mawe2 „Auf der Basis Deiner dürftigen Informationen kann man das Problem kaum aus der Ferne analysieren. Du hast ja noch nicht ...“
Optionen
Auf der Basis Deiner dürftigen Informationen kann man das Problem kaum aus der Ferne analysieren.

Eben und deshalb halte ich mich künftig aus solchen Threads- ohne Angaben -  raus.

Endlich auch mit Ubuntu :-) Aber immer noch im Wechsel mit Win10 und Win11 :-(
bei Antwort benachrichtigen
schoppes Eludi84 „Eben und deshalb halte ich mich künftig aus solchen Threads- ohne Angaben - raus.“
Optionen
Eben und deshalb halte ich mich künftig aus solchen Threads- ohne Angaben -  raus.

Na ja, der TS hat diesen Thread als "beantwortet markiert", also scheint sein Problem ja "irgendwie" gelöst worden zu sein.

Wahrscheinlich werde ich noch in einem Jahr darüber grübeln, was mit "Portal" gemeint ist (kenne ich nur aus der TV-Serie "The Flash").

Cool

Aber jetzt lassen wir' s gut sein!

"Früher war alles besser. Sogar die Zukunft." (Karl Valentin)
bei Antwort benachrichtigen
Andreas42 schoppes „Na ja, der TS hat diesen Thread als beantwortet markiert , also scheint sein Problem ja irgendwie gelöst worden zu sein. ...“
Optionen

Flash kenne ich als Comicfigur. Das Faultier, dass in Zootoopia in der Zulassungsstelle arbeitet.

Ich denke es geht um ein Banking-Portal, sprich: die Seite einer Bank (Bank im Beamten-Modus = sehr langsam). Offenbar gab es Änderungen an der Weboberfläche des Onlinebankings (bin bei der 1822direkt, die haben auch vor Kurzem umgestellt; ich find erstmal nix wieder; Geschwindigkeit ist aber bei mir kein Problem, die Rechner und Tablets sind erst in dem letzten 18 Monaten getauscht worden).

Google (vermutlich Gmail) schreibt etwas von vereinfachter Oberfläche wegen langsamer Verbindung. Aber offenbar nur beim alten Notebook. Wenn ich ins Blaue tippen darf: da drosselt was. Mein altes T400 lief ab&zu irgendwie gedrosselt hoch. Das war zu selten, um das zu analysieren. Ich glaube ich hab mal das Bios redetet und wieder die Defaults geladen. Oder eine vor Jahren im Bios eingestellte Stromsparoption zurückgenommen. Irgendwas in der Art war damals. Kann mich aber nicht mehr erinnern was.

Bitte bei der Ueberweisung im Betreff "Loeschen fuer Kohle" und den Beitrag angeben. Knausern hilft nicht!
bei Antwort benachrichtigen
jofri62 Andreas42 „Flash kenne ich als Comicfigur. Das Faultier, dass in Zootoopia in der Zulassungsstelle arbeitet. Ich denke es geht um ein ...“
Optionen

Hallo Andreas,

Banking-Portal ist richtig! Wüstenrot hat das Bankgeschäft an die OLB verkauft, seitdem funktioniert vieles schlechter. Z.B. nach ca. 5 Minuten 4 SMS-TAN für eine Überweisung erhalten 3 unterschiedliche TAN, eine doppelt.

Ich habe Opera installiert. Mit Opera läuft das Banking-Portal besser. Seite aufbauen FF 7 Sekunden / Opera 1 Sekunde. 1. Kurs-Abfrage FF 2 Sekunden / Opera 2 Sekunden. 2. Kurs-Abfrage FF 13 Sekunden / Opera 9 Sekunden.

Ich glaube immer noch das die Leistung der  Books nicht ausreicht. Der I5 2500 baut Win 10 in 18 Sekunden auf. Das Book braucht 29 Sekunden.

Gruß

bei Antwort benachrichtigen
jofri62 schoppes „Na ja, der TS hat diesen Thread als beantwortet markiert , also scheint sein Problem ja irgendwie gelöst worden zu sein. ...“
Optionen

Hallo schoppes,

das Portal https://www.onvista.de/ hat die Onvista Bank verkauft. Der neue Eigentümer hat einiges verändert.

Gruß

bei Antwort benachrichtigen
Andreas42 jofri62 „Hallo schoppes, das Portal https://www.onvista.de/ hat die Onvista Bank verkauft. Der neue Eigentümer hat einiges ...“
Optionen

Hm, schwer zu sagen, was man dazu sagen soll. Auf meinem Linux-Rechner im Firefox braucht das Portal in der Tat einige Sekunden, bis es offenbar komplett geladen wurde. "Offenbar", weil ein Teil sofort da ist, aber dann sehr viel nachgeladen wird, durch die ganzen Echtzeitkurse usw.

Bis die Echtzeitkurse Oben in der "ersten Zeile" des Browserfensters anfangen zu blinken (bei Veränderungen) gehen gefühlt 10 Sekunden ins Land (habe das nicht gemessen).

Auf dem beruflichen Win10 Notebook mit Edge ist das weder gefühlt deutlich schneller noch deutlich langsamer.

Kurz gesagt: das wird keine Infoseite, die ich regelmäßig nutzen werde. Mir ist das zuviel Information auf einmal.

Ich kann mir vorstellen, dass die Ladezeit auf älteren Geräten explodiert, wenn da nicht alles passt (und die CPU irgendwie gedrosselt wird). Ich hab aber nichts zur Hand, um das mal eben zu testen.

Also fast nichts zur Hand: das alte Thinkpad T400 mit Linux und einem älteren Firefox ist noch gestartet und da habe ich Onvista.de gestartet, dass hat ein paar Sekunden geladen (ihne wirklich viel anzuzeigen) und dann war Feierabend: Akku leer - gerade als ich nach Unten scrollen wollte, um zu sehen, ob da was angezeigt wird.
Ich glaube nicht, dass es darauf Spass machen würde.

Bitte bei der Ueberweisung im Betreff "Loeschen fuer Kohle" und den Beitrag angeben. Knausern hilft nicht!
bei Antwort benachrichtigen
jofri62 Eludi84 „Eben und deshalb halte ich mich künftig aus solchen Threads- ohne Angaben - raus.“
Optionen

Hallo Eludi,

ohne Angaben?

Meine Frage "Wie kann ich die Energieeinstellung verändern?" hat winnygorny am 08.11. 17:20 Uhr beantwortet.

Gruß

bei Antwort benachrichtigen
winnigorny1 jofri62 „Hallo Eludi, ohne Angaben? Meine Frage Wie kann ich die Energieeinstellung verändern? hat winnygorny am 08.11. 17:20 Uhr ...“
Optionen
Meine Frage "Wie kann ich die Energieeinstellung verändern?" hat winnygorny am 08.11. 17:20 Uhr beantwortet.

Ja - aber das war nicht dein Anliegen mit dem Eingangsposting. Da beklagst du dich über langsame Verbindungsgeschwindigkeiten.

Und meine Hilfestellung hat ja nur eine marginale Verbesserung (und dafür eine kürzere Akkulaufzeit) bewirkt.

Das eigentliche Problem besteht m. E. ja immer noch und ist damit nicht gelöst....

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
fakiauso winnigorny1 „Ja - aber das war nicht dein Anliegen mit dem Eingangsposting. Da beklagst du dich über langsame ...“
Optionen
Das eigentliche Problem besteht m. E. ja immer noch und ist damit nicht gelöst....

Es tut mir ja leid, dass so sagen zu müssen, aber bei manchen Usern genügt ein Blick in die Statistik bei solchen "Problemen". Und wer hier mit halbgaren, falschen und fehlenden Informationen der Form "Ich habe einen braunen und einen schwarzen Schuh angezogen, aber meine Hände sind immer noch kalt" lediglich einen Thread am Laufen hält, der pro Beitrag mit weiterem nichtssagenden Bullshit geflutet wird, hat kein Problem und kein Interesse an einer Lösung desselbigen, sondern betreibt lediglich Zeitdiebstahl oder kurz Getrolle. Da ist jede Reaktion flüssiger als Wasser und daher ist mein Futter hier auch schon wieder alle.

Zum allgemeinen Auffrischen noch zwei Links zum Thema:

Link 1

Link 2

Nicht dafür!

"Anyone who believes exponential growth can go on forever in a finite world is either a madman or an idiot (or an economist)" - Hellsongs
bei Antwort benachrichtigen
Eludi84 fakiauso „Es tut mir ja leid, dass so sagen zu müssen, aber bei manchen Usern genügt ein Blick in die Statistik bei solchen ...“
Optionen
Da ist jede Reaktion flüssiger als Wasser und daher ist mein Futter hier auch schon wieder alle.

Das war jetzt die Langversion meiner Meinung dazu, thx.

Apropos: Der Schreiber vom 2. Link kommt mir mit seiner helfenden Hand seeehr bekannt vor UnschuldigZwinkernd.

Endlich auch mit Ubuntu :-) Aber immer noch im Wechsel mit Win10 und Win11 :-(
bei Antwort benachrichtigen
hatterchen1 Eludi84 „Das war jetzt die Langversion meiner Meinung dazu, thx. Apropos: Der Schreiber vom 2. Link kommt mir mit seiner helfenden ...“
Optionen
Der Schreiber vom 2. Link

Der olle Schürhaken?Unentschlossen Wenn ich mich rechts erinnere, wurde er getrollt...Lächelnd

Gestottertes Wissen ist besser als eloquente Dummheit. Marcus Tullius Cicero (106 - 43 v.Chr.Rom) Staatsmann und Philosoph
bei Antwort benachrichtigen
schoppes hatterchen1 „Der olle Schürhaken? Wenn ich mich rechts erinnere, wurde er getrollt...“
Optionen

Jau, der gute, alte Schuerhaken.
ich hatte ihn "erfolgreich verdrängt".
Bis heute.

Cool

"Früher war alles besser. Sogar die Zukunft." (Karl Valentin)
bei Antwort benachrichtigen
winnigorny1 fakiauso „Es tut mir ja leid, dass so sagen zu müssen, aber bei manchen Usern genügt ein Blick in die Statistik bei solchen ...“
Optionen
Nicht dafür!

OK..... Ich bin hier jetzt auch raus.

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
jofri62 fakiauso „Es tut mir ja leid, dass so sagen zu müssen, aber bei manchen Usern genügt ein Blick in die Statistik bei solchen ...“
Optionen

Hallo fahiauso,

ich habe mir eine Dell Latitude 5491 Core i5 8400 H gekauft und neu installiert.           1. SupportAssist heruntergeladen, installiert und gestartet.

2. Power Manager heruntergeladen, installiert. Akku auf Min 50% / Max 65% eingestellt.

Ich konnte das Book nicht mit der Maus aus dem Energiesparmodus wecken. Der PC Dienstleister mit einem kleinen Geschäft konnte den Fehler auch nicht finden. Am Abend habe ich die Einstellung im Bios gefunden. Dell hat eine Sicherung einprogrammiert, wenn das Book nicht vom Netzteil mit Strom versorgt wird, ist Funktion blockiert. Onvista funktioniert nach 1,5 Sekunden komplett. Mein i5 2500 lädt Onvista ohne Verzögerung.

Gruß

bei Antwort benachrichtigen
jofri62 winnigorny1 „Ja - aber das war nicht dein Anliegen mit dem Eingangsposting. Da beklagst du dich über langsame ...“
Optionen

Hallo winni,

du hast Recht das Problem ist nicht gelöst!  Mit dem neuen Browser Opera Book, baut das Book die Seite schneller auf. Aber immer noch zu langsam. Mein Gerät läuft im Netzbetrieb.

Ein Verbrennungsmotor leistet keine 100% wenn die Energiezufuhr gedrosselt ist, daher dachte ich, dass durch den Energiesparplan 30% der Leistung nicht zu Verfügung stehen.

Gruß

bei Antwort benachrichtigen