Laptops, Tablets, Convertibles 11.742 Themen, 55.353 Beiträge

HP Lournada 820e / Pocket IE 3.0 kann kein Java

Maikl / 1 Antworten / Baumansicht Nickles

Möchte gern mit obengenannten Gerät Aktienkauf und verkauf übers Internet tätigen. Der installierte IE 3.0 kann aber kein Java.
Microsoft leistet kein Support und HP hat keine Ahnung. Wie kann man unter Windows CE den Pocket IE 3.0 java-tauglich machen.
Für Anregungen wäre ich sehr dankbar. (Maikl)

bei Antwort benachrichtigen
Tom West Maikl

„HP Lournada 820e / Pocket IE 3.0 kann kein Java“

Optionen

Auch der IE 3.0 ist an sich java-tauglich. Voraussichtlich handelt es sich um ein Problem in der Registrierung.
Info s. http://www.microsoft.com/IntlKB/Germany/Support/kb/D35/D35096.HTM?LNG=GER&SA=PER&FR=0
und
http://www.microsoft.com/IntlKB/Germany/Support/kb/D33/D33849.HTM?LNG=GER&SA=PER&FR=0
Hoffentlich hilft es Dir weiter.
Greets
Tom West
(Tom West)

bei Antwort benachrichtigen