Mainboards, BIOS, Prozessoren, RAM 27.208 Themen, 122.919 Beiträge

8TTX+

(Anonym) / 4 Antworten / Baumansicht Nickles

Wie bekomme ich bei 140 MHz und höher ne vernünftige Frequenz auf meinem PCI und AGP Bus. Liegen jetzt bei 45 MHz und 96 MHz! Würde gern den Teiler auf 1/4 bzw, 1/2 stellen, dann würde ich bei 35 MHz und 70 MHz liegen, das sollte dann stabil sein!

bei Antwort benachrichtigen
Netrocker (Anonym)

„8TTX+“

Optionen

ok anonym,das selbe wie auf dem prozzi brett.stell den teiler im bios richtig ein und es funzt.wo siehst du das der pci mit 45mhz und der abp mit 96mhz angefahren wird.ich glaube ihr benützt hier eine ältere sandra version die den kt133a noch nicht kennt.
gruß

bei Antwort benachrichtigen
Inge2000 Netrocker

„ok anonym,das selbe wie auf dem prozzi brett.stell den teiler im bios richtig...“

Optionen

Den Teiler kann ich leider nicht einstellen, oder ich bin total dumm!
Ich hoffe eigentlich, das ich die aktuellste Sandra Version habe!

bei Antwort benachrichtigen
Netrocker Inge2000

„Den Teiler kann ich leider nicht einstellen, oder ich bin total dumm! Ich hoffe...“

Optionen

bist du jetzt der anonym und der selbe wie auf dem prozzi brett.
wennst dich schon registrierst dann benutz auch deinen nick.da kennt sich ja kein schwein mehr aus.also nochmal.nimm dein handbuch,stell alles genau so ein und vergiss sandra.

bei Antwort benachrichtigen
Inge2000 Netrocker

„bist du jetzt der anonym und der selbe wie auf dem prozzi brett. wennst dich...“

Optionen

Also, ich bin der selbe, ich vergess nur manchmal mein Passwort!
Steht leider nichts im Handbuch, aber hab jetzt ma genauer nachgeschaut. Wenn ich den FSB auf 140 MHz stelle, dann wird der PCI automatisch auf 35 MHz gestellt. Agp ist jetzt auf 70 MHz! Hab mich zu sehr auf Sandra verlassen! Hab jetzt die aktuellste Version und die zeigt alles korrekt an. Nur den KT133A kennt se immer noch nicht!
Ich hab das hier mehrfach gepostet, weil ich mit ner Standartantwort wie : Stell den Multiplikator ein nichts anfangen kann. So schlau war ich vorher schon. Denn Multiplikator kann man nur bei 136 MHz verstellen, geht ansonsten automatisch. Muss einem ja gesagt werden!

bei Antwort benachrichtigen