Mainboards, BIOS, Prozessoren, RAM 27.211 Themen, 122.940 Beiträge

Dieser TON!!! Ich werd verrückt!!!?!?§

Reignhead / 5 Antworten / Baumansicht Nickles

AHHHH!!!! Ich hab das selbe Prob wie der Typ weiterunten.
Ich hab mein Bios (amibios) auf meinen Ga-7ixe geflashed,
schalte wieder an und plötzlich "tatüüütatattütat" RAHHH!
Naja gut ich hab jetzt erstmal die Werte gecheckt etc und
die sind alle absolut in Ordnung (cputemp=28° systemp=25).
Naja ich hab jetzt erstmal meine PCspeaker ausgezogen...
Aber das is ja keine Dauerlösung... Bitte helft mir!!!!

ReIGn

bei Antwort benachrichtigen
DarkForce Reignhead

„Dieser TON!!! Ich werd verrückt!!!?!?§“

Optionen

Lade mal die Bios-Default-Einstellungen,
bei mir hat das eigentlich immer geholfen......
bei Antwort benachrichtigen
Reignhead

Nachtrag zu: „Dieser TON!!! Ich werd verrückt!!!?!?§“

Optionen

Hmm hab schon, geht immer noch nicht... Ist immer noch das ! bei Systemhealth :(

bei Antwort benachrichtigen
DarkForce Reignhead

„Hmm hab schon, geht immer noch nicht... Ist immer noch das ! bei Systemhealth : “

Optionen

Upps... Keine Ahnung was da querfurzt...
Kannst Du das nicht deaktivieren, dem Prozzi gehts doch gut ??
Was sagen denn die Jungs von Gigabreit dazu ??
Haben die vielleicht einen Plan ?? :-))

bei Antwort benachrichtigen
Reignhead

Nachtrag zu: „Dieser TON!!! Ich werd verrückt!!!?!?§“

Optionen

Ich hab sie gestern angepostet aber da is noch keine Antwort da...
Dem Prozzi erfreut sich übrigens bester Gesundheit.

bei Antwort benachrichtigen
fragger (Anonym) Reignhead

„Dieser TON!!! Ich werd verrückt!!!?!?§“

Optionen

Ich denke das Gepiepse was Dich aufregt könnte die Gehäuse-Überwachung
(Case-Open) Deines Mainboards sein. Im BIOS gibst da irgentwo eine Option "Reset Case-Open-Status". Aktivier das mal, falls Dein mainboard dieses Feature besitzt. Das müßte dann den Sensor zurücksetzen. Hoffe Dir geholfen zu haben.

bei Antwort benachrichtigen