Mainboards, BIOS, Prozessoren, RAM 27.210 Themen, 122.936 Beiträge

K6-2 350 auf 400 MHz übertaktet: Win98 fährt nicht hoch

razor / 5 Antworten / Baumansicht Nickles

Ich habe meinen K6-2 350 mal probehalber auf 4x100 MHz auf dem ASUS
P5A (BIOS 1.006) getaktet. Nun habe ich aber das Problem, das Win98
dann nicht mehr hochfährt. Muss man da noch andere Dinge ändern, wie
z.B. die CPU-Spannung?
Danke für alle sinnvollen Vorschläge.
Meine sonstige Konfiguration:
64 MB SDRAM 7ns
ASUS V3400TNT/TV (läuft ohne Probleme!!!)
Monster 3D
Bye
Razor (Razor)

Antwort:
evtl hast du einen 350er aus der 32-39ten Fertigungswoche, die haben
manchmal schon bei 350Mhz Probleme ???
Die Fertigungswoche steht auf dem Proz. letzte Zahlen.
(Uwe )

Antwort:
Hi Uwe,
tja, daran kann es auch nicht liegen, da meine CPU in der 45. Woche hergestellt wurde.
Was kann das bloss sein? Mit höheren Bustakten rührt sich Win98 beim Hochfahren auch kein Stück mehr.
Naja, besten Dank jedenfalls für die Info.
Bye
Razor
(Razor)

Antwort:
Hallo Razor,
bei mir läuft der 350 schon seit mehreren Wochen absolut problemlos mit 400 (4 X 100). Ich habe allerdings die Corespannung auf 2,4 Volt
angehoben, da Win98 mit 2,2 Volt auch bei mir nicht startete.
(Torsten )

Antwort:
Hi Torsten,
danke für den Tip, ich werd es am Wochenende jetzt mal testen.
Das ist dann aber auch der letzte Versuch mit Tuning ;-)
Bye
Razor
(Razor)

Antwort:
Die 350er von AMD (älterer Bauart) haben alle eine Macke:
1. Proz. gekauft 1.Nov. Woche 98
Beim Hochtakten warf sich WIN 98 ins Eck.
Die Anlage gehört meinem Sohn. Sein Homentar ( SCH... !)
2. Proz. gekauft 22.Dez. 98 + ASUS P5A-B
Hochgetacktet in der 1. Januarwoche auf 400 Mhz.
Teiler x4. Ich habe KEINE Probleme.
Im Februar kam nochne Grafikkarte ASUS V3400 / TVin/out
dazu. Die in Zeitungen beschrieben Probleme AGP+TNT Karten lau-
fen nicht, sind mir unbekannt. Alles läuft SPITZE !!!
(Dietrich )

bei Antwort benachrichtigen
Uwe razor

„K6-2 350 auf 400 MHz übertaktet: Win98 fährt nicht hoch“

Optionen

evtl hast du einen 350er aus der 32-39ten Fertigungswoche, die haben
manchmal schon bei 350Mhz Probleme ???
Die Fertigungswoche steht auf dem Proz. letzte Zahlen.
(Uwe )

bei Antwort benachrichtigen
razor Uwe

„K6-2 350 auf 400 MHz übertaktet: Win98 fährt nicht hoch“

Optionen

Hi Uwe,
tja, daran kann es auch nicht liegen, da meine CPU in der 45. Woche hergestellt wurde.
Was kann das bloss sein? Mit höheren Bustakten rührt sich Win98 beim Hochfahren auch kein Stück mehr.
Naja, besten Dank jedenfalls für die Info.
Bye
Razor
(Razor)

bei Antwort benachrichtigen
Torsten razor

„K6-2 350 auf 400 MHz übertaktet: Win98 fährt nicht hoch“

Optionen

Hallo Razor,
bei mir läuft der 350 schon seit mehreren Wochen absolut problemlos mit 400 (4 X 100). Ich habe allerdings die Corespannung auf 2,4 Volt
angehoben, da Win98 mit 2,2 Volt auch bei mir nicht startete.
(Torsten )

bei Antwort benachrichtigen
razor Torsten

„K6-2 350 auf 400 MHz übertaktet: Win98 fährt nicht hoch“

Optionen

Hi Torsten,
danke für den Tip, ich werd es am Wochenende jetzt mal testen.
Das ist dann aber auch der letzte Versuch mit Tuning ;-)
Bye
Razor
(Razor)

bei Antwort benachrichtigen
dietrich razor

„K6-2 350 auf 400 MHz übertaktet: Win98 fährt nicht hoch“

Optionen

Die 350er von AMD (älterer Bauart) haben alle eine Macke:
1. Proz. gekauft 1.Nov. Woche 98
Beim Hochtakten warf sich WIN 98 ins Eck.
Die Anlage gehört meinem Sohn. Sein Homentar ( SCH... !)
2. Proz. gekauft 22.Dez. 98 + ASUS P5A-B
Hochgetacktet in der 1. Januarwoche auf 400 Mhz.
Teiler x4. Ich habe KEINE Probleme.
Im Februar kam nochne Grafikkarte ASUS V3400 / TVin/out
dazu. Die in Zeitungen beschrieben Probleme AGP+TNT Karten lau-
fen nicht, sind mir unbekannt. Alles läuft SPITZE !!!
(Dietrich )

bei Antwort benachrichtigen