Mainboards, BIOS, Prozessoren, RAM 27.220 Themen, 123.060 Beiträge

FIC PA 2013 mit AMD K6-2 400

Hans-Ulrich Enz / 1 Antworten / Baumansicht Nickles

Hallo,
wer hat diese Kombination funktionsfähig am laufen???
Ich habe NUR Probleme damit.
Bitte melden.Danke
Gruss
Hans-Ulrich (Hans-Ulrich Enz)

Antwort:
Habe zwar nicht das Board .
Hast Du schon mal auf die Hiomepage des Herstellers geschaut und das
neueste Bios, Busmastertreiber e.c.a. installiert ?
MFG
(joe 1 )

Antwort:
Hallo,
habe eine ähnliche Zusammenstellung (PA-2013 + K6-2/350), muß bei mir den L2-Cache abschalten, damit das System stabil läuft, bin noch auf der Suche nach einer endgültigen Lösung.
Grüße
oscar
(oscar )

Antwort:
Hallo Oscar,
schön dass Du Dich gemeldet hast.Deine Idee ist nicht schlecht,aber wegen dem L2 Cache habe ich
das Board unter anderem gekauft.
Übrigens,ich hab jetzt einen K6-2 366 darauf in-
stalliert,und der funktioniert top,allerdings mit
66 MHz Bustakt.
Vielleicht kannst Du mir noch ein paar Installationserkenntnisse zu mailen.
Ich wohne im Stuttgarter Raum und DU ?
Gruss
Hans-ulrich
(Hans-Ulrich)

Antwort:
Hallo Hans,
war bei mir ähnlich, habe mich für dieses Board wegen der 2MB L2-Cache entschieden, die jetzt leider abgeschalten sind. Der Tech Support bei FIC bietet nur die üblichen Ratschläge die Jumper-Einstellungen für FSB-Takt, Multiplikator und Memory-Takt zu überprüfen, sind bei mir alle o.k. , mit abgeschaltetem L2-Cache kann ich der Speicher beschleunigen soweit es die BIOS-Optionen zulassen, ohne das irgend welche Probleme auftreten (nähere Info's zu den BIOS-Optionen gibt es bei der Anand-Web-Seite). Falls ich eine Lösung für den L2-Cache finde werde ich mich melden. Zu deiner Frage: Ich wohne im Raum Köln.
Grüße
oscar
(oscar )

Antwort:
hi
ich hatte auch diverse probleme.
grundsätzliches zum board
der erste PCI-Slot und der AGP-Port teilen sich einen IRQ, wenn möglich ersten pci freilassen
auf den ersten pci-slot wird aber nur ein irq geblendet wenn usb eingeschaltet ist
problem mit dem cache beim installieren von windoof durch runterjumpern auf 300mhz
umgehen.
- board auf 3x300 jumpern
- bios defaults laden
- im bios irq for vga auf agp stellen (nur bei vga-agp)
- win98 installieren
- regpatch von via installieren
- vga-treiber installieren
- alle treiber zum board installieren
- alle zusatzkarten nacheinander hard und softwaremaessig installieren
- board auf 400mhz jumpern
- anwendersoftware installieren
- setup defaults im bios einstellen
- fertig
da diese aktion zeitaufwendig ist, habe ich seither driveimage von powerquest im einsatz.
hat mir schon einmal mein system gerettet.
im bios kannst du dich dann noch an die maximale performance beim ramdurchsatz herantasten !
habe ich mit sandra99 gemacht . enabled oder disabled und memorybench und cpubench laufen lassen
werte notiert wieder was im bios geaendert usw.............
feedback.......
i am waiting..........
(stefan)

Antwort:
hallo,
habe ähnliche probleme mit meinem board. schon bei der win 98 installation immer wieder windows schutzverletzungen. habe dann mit einem mainboardtechniker von "seh" telefoniert. seine meinung;
der second level cache sei defekt, das würde öfters vorkommen.
habe jetzt mein board zurückgeschickt, und bin gespannt, ob ich komplikationslos ein neues funktionstüchtiges bekomme.
werde mich wieder melden, wenn alles läuft.
zerfi
(Zerfi)

Antwort:
Hi Zerfi,
überlege ob ich mein Board nicht auch zurückschicke,wir sollten
eine richtige Kampagne anzetteln,denn da das Board bei verschiedenen
Anwendern die gleichen Fehler zeigt,ist ein eindeutiger Herstellungs-
fehler.
Gruss
Hans-Ulrich
(Hans-Ulrich)

Antwort:
hi hans ulrich,
ich denke, man sollte wirklich mal darüber nachdenken, was gegen die probleme mit dem board zu unternehmen. gibt es hier überhaupt jemanden, bei dem die kiste auf anhieb lief, bzw läuft????
habe leider bislang auf meine reklamation noch keine antwort bekommen und bedauer mittlerweile die geldausgabe, da mein asus board doch ohne probleme läuft.
wenn ich was neues weiß, werde ich hier mal wieder eine nachricht hinterlassen.
zerfi
(zerfi)

bei Antwort benachrichtigen
stefan Hans-Ulrich Enz

„FIC PA 2013 mit AMD K6-2 400“

Optionen

hi
ich hatte auch diverse probleme.
grundsätzliches zum board
der erste PCI-Slot und der AGP-Port teilen sich einen IRQ, wenn möglich ersten pci freilassen
auf den ersten pci-slot wird aber nur ein irq geblendet wenn usb eingeschaltet ist
problem mit dem cache beim installieren von windoof durch runterjumpern auf 300mhz
umgehen.
- board auf 3x300 jumpern
- bios defaults laden
- im bios irq for vga auf agp stellen (nur bei vga-agp)
- win98 installieren
- regpatch von via installieren
- vga-treiber installieren
- alle treiber zum board installieren
- alle zusatzkarten nacheinander hard und softwaremaessig installieren
- board auf 400mhz jumpern
- anwendersoftware installieren
- setup defaults im bios einstellen
- fertig
da diese aktion zeitaufwendig ist, habe ich seither driveimage von powerquest im einsatz.
hat mir schon einmal mein system gerettet.
im bios kannst du dich dann noch an die maximale performance beim ramdurchsatz herantasten !
habe ich mit sandra99 gemacht . enabled oder disabled und memorybench und cpubench laufen lassen
werte notiert wieder was im bios geaendert usw.............
feedback.......
i am waiting..........
(stefan)

bei Antwort benachrichtigen