Mainboards, BIOS, Prozessoren, RAM 27.192 Themen, 122.744 Beiträge

Disk Boot failure K6/400

Tom / 3 Antworten / Baumansicht Nickles

Hi Ihr,
ich habe meinen Rechner mit einem DfI 586 P5BV 3+, K6/2-400 und einer IBM
Festplatte 8,4 GB aufgerüstet.
Nach installation fährt der Rechner des öfteren nicht hoch, bzw. bringt
am Ende vom hochbooten(nach verifiying DMI Pool Data)
die obenstehenden Meldung.
Bioseinstellungen ???
Ich bin für jede Antwort dankbar
Tom
(Tom )

Antwort:
Junge, du brauchst den AMD-Win95-Patch. Such mal danach, gibt´s eigentlich überall.
(F,E )

Antwort:
Ich hab doch Win 98 installiert.
Mir hat man gesagt das ich auf keinen Fall das
batch-File Win95 verwenden soll.
Ich glaube das Problem liegt mehr bei der IBM-Festplatte.
Gruß tom
(tom)

Antwort:
Puuhhh.
Dann wird´s schwierig. Ich habe auch ne IBM und (außer Win 98) fast die gleiche Konfiguration wie Du, bei mir: gleiche Meldung, Aber das lag einwandfrei an dem blöden Win 95. Kannste denn mal ne` andere Platte einbauen ?
Wie sieht´s mit den Bioseinstellungen aus ? Mal die DEfault-Einstellung benutzt ?
Gruß F.E.
(F.E. )

bei Antwort benachrichtigen
F,E Tom

„Disk Boot failure K6/400“

Optionen

Junge, du brauchst den AMD-Win95-Patch. Such mal danach, gibt´s eigentlich überall.
(F,E )

bei Antwort benachrichtigen
Tom F,E

„Disk Boot failure K6/400“

Optionen

Ich hab doch Win 98 installiert.
Mir hat man gesagt das ich auf keinen Fall das
batch-File Win95 verwenden soll.
Ich glaube das Problem liegt mehr bei der IBM-Festplatte.
Gruß tom
(tom)

bei Antwort benachrichtigen
F.E. Tom

„Disk Boot failure K6/400“

Optionen

Puuhhh.
Dann wird´s schwierig. Ich habe auch ne IBM und (außer Win 98) fast die gleiche Konfiguration wie Du, bei mir: gleiche Meldung, Aber das lag einwandfrei an dem blöden Win 95. Kannste denn mal ne` andere Platte einbauen ?
Wie sieht´s mit den Bioseinstellungen aus ? Mal die DEfault-Einstellung benutzt ?
Gruß F.E.
(F.E. )

bei Antwort benachrichtigen